Question

Bonjour ,

Voilà j' ai actuellement une beta rr sm de 2009 débridée d'origine...mon problème est le suivant elle démarre très bien pas de soucis mais quand je roule et que j' arrive a un stop/intersection quand je rétrograde elle s' engorge et cale....c'est assez chiant et dangereux voilà merci pour vos réponse je l ai acheté comme sa 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

salut , ta sois un gicleur trop gros sois le réglage sois ta un problème au claper ( ce qui métonnerais ) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponse pour le gicleur je vais y regarder de tantôt et je tiendrais au courant savoir quel gicleur mettre après pour le réglage tu peux me dire comment le faire la bougie est de couleur marron mais je pense quel est dessus depuis un moment en tout cas merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu la nettoie fait un tour avec et si elle reste marron c'est que le réglage est bon mais du coup ça peut venir de la boîte a clapet voir du flotteur ( je pence pas sinon ton carburateur cracherais l'essence ) sinon c'est ton carburateur qui est crade donc nettoyage complet a coup de nettoyant frein mal régler voir serrer ( ça arrive parfois ) donc vérifie le niveau de ta cuve au cas ou après j'ai plus d'idée pour le moment

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant