• 0
Tom's Re

scooter piaggio - gilera Zip arrête d'accélèrer a 45km/h

Question

(Choses a savoir: j'ai changé et débrider mon pot que je vous montre via le lien que je vous mets si dessous https://www.la-becanerie.com/scooter/échappement/pots-d-échappement/pot-polini-original-piaggio-zip.html?gclid=EAIaIQobChMIprvE4-ya3QIVBofVCh3S9Qw9EAQYASABEgLYA_D_BwE , lors du changement du pot il y avait le filtre anti-pollution qui n'était pas rattaché a quelque choses car le pot était en sortie direct )

Bonjour,

je me tourne vers vous aujourd'hui car j'ai un problème sur mon Piaggio zip 2T 2011,

en effets des que j'atteins 45km/h avec la poignet à fond j'ai une énorme perte de puissance qui me fait descendre a 30km/h ensuite je peux reaccélérer mais des que j'atteins approximativement 45km/h le même problème se répète mais assez aléatoirement, parfois même le scooter s'éteint quand il est a 0km/h mais également assez aléatoirement.

le problème est survenue 1jour et demie après le changement de mon pot, on était deux sur le scooter dans une pente assez raide quand le problème est survenue.

quand le problème est survenue j'ai tenter de boucher le filtre anti-pollution qui n'était pas  rattaché a quelque choses. mais sa na rien changer

la couleur de la bougie m'indique que le mélange huile essence est bon (couleur brique).

je n'est rien toucher lors de mon changement de pot (galets,gicleur)

je vous remercie de vos réponses.

 

Modifié par Tom's Re

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

BAH déjà BONJOUR MAL POLI !! enssuite tes 90€ dans un pot ont servie a rien étant donner que un pot type origine débrider ça change pas grand chose , il est possible que sa vienne un peu de l'huile après je sais pas trop car si ta taper dedans comme un porc en dessentes ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour 

il y a une heure, Tangron a dit :

BAH déjà BONJOUR MAL POLI !! enssuite tes 90€ dans un pot ont servie a rien étant donner que un pot type origine débrider ça change pas grand chose , il est possible que sa vienne un peu de l'huile après je sais pas trop car si ta taper dedans comme un porc en dessentes ...

Ce Post est en double donc je ferme, il a dit bonjour certe pas au début. 

En tout cas niveau sens de l'observations tu peux repasser :D..

Et d'une manière générale modere un peu ton langage ;).

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.