• 0
Cekelsd

mécaboîte Réglage

Question

Salut les gars voilà donc j’ai une rcr de 2010 kit 50 top pot hebo j’ai installer carburateur de 19 et un cornet en cône grillé en ferraille elle démarre mais s’étouffe en  voulant partir elle n’avance même pas dès 1m j’ai un gicleur de 90 sa marchai mieux avec un 85 mais ma bougie étais blanc donc j’ai augmenter cmet c’est pire merci à vous si vous avez des soupçons sur mon problème, gicleur, cornet, aiguille ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut elle étais en partant du haut au troisième crans et je l’es baisser donc je l’est mis a deuxième en partant du du haut sachant que j’en nes que quatre crans sur mon aiguille je pense vraiment que c’est à cause du cornet j’ai mis un gp de 100 elle monte dans les tour sans dépasser les 10km/h un de 90 ça fait pareille à partir de la troisième et un de 85 c’est le feu mais l’an ma bougie ai blanche donc trop petit 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.