• 0
Overstriker92

scooter chinois Mon scooter fume blanc et cale après démarrage

Question

Bonjour à tous,

 

je possede un scooter lifan s power 2T 50cc

 

un jour j’ai eu des problèmes bougie encrassé et vis de ralenti, puis pointeau ect.  J’ai mit un carburateur neuf, batterie neuf et bougie neuve.  J’ai nettoyer la pipe d’admission et les clapets.  

 

 J’ai réussi à redémarrer le scooter il fume blanc et cale au bout de quelques secondes .

 

 

  Merci de votre aide 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut, pour la fumée si tu tourne au mélange c’est que tu as sûrement trop mis d’huille, et ah tu fais un réglage carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon j’ai remit anciens gicleur principale et ralenti. Il démarre bien et l’accélération nikel mais au bout d’1km il deccelere et cale ou plus simplement des que je touche au frein.

Pour le carburateur ouai j’ai fait mes réglages mais après je suis pas un pro et puis 1 fois sur 2 il chauffe pas assez et il cale avant que je puisse faire les réglages ( c’était avant de changer les gicleurs) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Disons qu’il démarre correctement je roule 500 m il deccelere et cale après je dois attendre environ 10 min pour le faire repartir. Si je lâche pas l’accélération j’ai remarqué aucun soucis mais si je dois m’arrêter a un stop il cale. Le scooter est de 2015

 

je prescise encore : batterie, bougie et carburateur neuf, pipe et clapet nettoyer et durite nettoyer. J’ai aussi tester l’antiparasite ect. Mon pot en revanche est felé 5cm en dessous du rattachement moteur. 

 

J’ai aussi remid les ancien gicleur qui avait amélioré le régime et la bougie a une bonne couleur.

Ps: une fois allumé si je maintient pas l’accélérateur il cale peu de temps après même sur béquille 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour 

Si la fêlure fait du bruit tu perd en performance et donc sa déséquilibre les réglages si on peut dire. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui un peu de bruit mais j’ai connue pire quand mes vis se deserrer constament mais au point le scoot ne tienne plus la route bizarre

Possible que la bobine d’allumage est du mal pour envoyer du jus 1 fois sur 2 ?

Un court circuit possible ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant