• 0
chara_6

scooter chinois Keeway Fact 2T cale au bout d'une seconde

Question

bonjour à tous j'ai un problème avec mon scooter c'est un Keeway Fact 50 Evo 2T quand je le démarre il reste allumé a peine 2 secondes puis il cale même quand le moteur est chaud donc voilà est ce que quelqu'un aurait une solution pour qu'il fonctionne normalement ? merci d'avance

Modifié par chara_6

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Slt

Déjà part sur un réglage carburateur, ralenti et richesse, si ca continue tjrs chercher autre part. Par élimination.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 22/11/2018 à 16:28, Greg95 a dit :

Slt

Déjà part sur un réglage carburateur, ralenti et richesse, si ca continue tjrs chercher autre part. Par élimination.

merci je vais essayer ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.