• 0
Moto36road

mécaboîte Elle part pas dans les tour

Question

Bonjour voilà j'ai acheté une xp6 que j'ai kit 86 top alu avec allumage mvt dd carburateur de 30 avec tout ce qui suis q'dans la bas moteur en renoncé mais j'ai une gros problème voilà la moto rouler très bien j'ai pue d'air le rodage nickel mais je suis m tomber en panne donc je les envoye en réparation chez un garage qui fais des moto de run après je le récupère et je les remonte sur la cadre pfff elle démarre donc je lètien mais voilà où arrive le problème 2 à 3 heure plus tard je vais faire un tour je passe la 2 car un premier sa part en viligue direct je passe ensuite l 3ème mis elle accélère pas elle fait de rupteur donc je passe la 3eme la même Donc je lètien je la rentre chez moi et je voie pas d'où ça peut venir j'ai apeller le garage je lui et explique il est venue jusqu'à chez moi la eseile et ne vois pas d'où sa viens vous serai pas d'où sa viendrais j'ai penses un un mauvais calage de l'allumage ou la masse qui merde mais sinon je ne vois pas jatent vais conseil avec impatient merci d'avance 

IMG_20181115_224906.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant