• 0
Victordlg92

scooter piaggio - gilera Problème de reprise et d’engorgement

Question

Bonjour à tous,

j’ai un Gilera Runner 50cc de 2014 avec 6000km (cylindre piston changé entre temps), dessus j’ai :

- pot yasuni R

- galets 4,5g

- gicleur de 65 

- ressort de poussée jaune Doppler

- ressorts d’embrayage blanc Malossi

- carburateur Dell’orto 17.5 

je vous explique mon problème,

Depuis pas mal de temps, depuis que j’ai mis ces nouveaux accessoires sur mon scooter, mon scooter n’a pas de reprise mais vraiment aucune il fait « brouuuuuuh » et il s’élance après, à ce moment là j’etais en gicleur de 70 donc bien évidemment j’ai changé de gicleur je suis passé en 65, la reprise est moins longue mais il n’y en toujours pas. J’ai le même problème au feu rouge mon scooter ne part pas tout de suite, il s’engorge (il ne s’éteint pas) et il part après.

Je ne sais d’ou ça peut venir, un pote m’a dit que ça venait sûrement du ressort de poussée qui était trop mou.

voilà si quelqu’un à quelque chose a me proposer je suis tout ouvert, merci à tous, merci d’avance. 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut 

as tu essayer avec gicleur plus gros (moi je suis en 80 avec un GP) après tu as sûrement un problème de richesse (la couleur de la bougie ) les petits ressort  trop mou ( si a accroche avant de prendre des tours) manque de graisse dans le correcteur de couple (ils s'ouvre bien a la main?)

faudrait 3 des rouges malossi  (blanc c'est 2500tr)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant