Question

Bonjour , je possède un zip 50 2 temps piaggio,

Javais mis un pot Touring mais celui si ne marchais pas très bien , j’ai voulu remettre le pot d’origine et galet origine , gicleur 53 origine , avec la bride du carburateur pour consommer au minimum et Je sais que même un zip juste débrider variateur sa monte à 65-70 et que ça a de la pêche enfin brf ...

le problème ces que j’ai tout remis d’origine mais le zip a des trou d’air il est mal régler au carburateur je pense , mais c’est bizarre car j’ai tout remis d’origine .

Merci de votre aide !

Une petite vidéo de mon zip pour vous aider à trouver mon problème :

 

Modifié par Spyke

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut a combien est de cran ton clips d'aiguille?

Et combien de tour ta vis de richesse?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 17 minutes, Msb a dit :

Salut a combien est de cran ton clips d'aiguille?

Et combien de tour ta vis de richesse?

1,5 tours et j’ai essayer tous les réglage , 2 tours , 2.5 tours , et rien ne va et l’aiguille j’ai pas changer le cran j’ai jamais démonter le boisseau le zip à 3000 km il a 6 mois 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Regarde le cran d'aiguille et redis nous ou il est stp

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je n’ai pas toucher à sa donc ce n’est pas sa je n’ai jamais démonter le carburateur . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant