• 0
matis rivard

scooter chinois Mon scooter ne fonctionne pu

Question

bonjour, je ne suis pas un as en mécanique et j'aurais besoin de savoir les potentiels origines de mon problème.

Un  jours, j’arrête faire le plein puis quelques minutes plus tard, mon 2 temps à commencer à faire un son plus grave.

Je n'y ai pas prêter attention jusqu'au jour ou je perdais de la puissance. J’atteignais 5 km/h de moins. Ensuite je tenais le gaz au fond et la vitesse pouvais baisser de 20 km/h sans que je relâche le throttle. Puis quelques jours plus tard, j’atteins 30 km/h puis la vitesse s'est mis à descendre jusqu'à ce que le moteur arête de tourner à environ 10 km/h. Ma bougie fonctionne sur ma tondeuse donc ce n'est pas ca. Mon moteur n'a jamais manqué d'huile à 2 temps( qui se mixe dans le carburateur). J'ai changé mon huile à différentiel à 3500 km et à 5000km. Il en a présentement 6000 de millage. Mon filtre et conduit de gaz n'est pas obstrué et mon filtre à air est très propre. Je n'ai jamais changer de pièces. Pouvez-vous m’éclairè sur le disfonctionnement de mon tgb tapo?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Invité

Salut tu peux nettoyer ton carburateur notamment le gicleur principal, filtre a essence le changer si tu en as un , le robinet de carburant. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant