• 0
Zza

scooter peugeot Scooter 50 4t qui s'éteint à l'arrêt

Question

Bonjour,

J'ai un scooter Peugeot kisbee 4t d'année ~2014 et j'ai un problème très embêtant.

Depuis 2 semaines, quand je me met au point zéro(j'arrête d'accélérer comme par exemple à un feu rouge), tout mon scooter s'éteint (lumière, moteur, phares...) et après il met un peu de temps pour démarrer

C'est super dangereux pour moi car là où j'habite les gens sont fous au volant ils s'en battent les c****** que tu sois arrêté ou pas il te double en te frôlant la carrosserie et vont à fond.

Je suis allé voir un mécano et il n'arrive pas à trouver la source du problème. Il m'a dit de rouler et voir si ça passe dans quelques Km.

Il n'est pas débrider et aucune pièce n'a été modifié

Modifié par Zza

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

bonjour le dernier entretien complète a était fait quand

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, beber a dit :

bonjour le dernier entretien complète a était fait quand

 

L'entretien complet a été fait il y a 2semaines,

On a aussi changer les pneus et la bougie

Modifié par Zza

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense que le carburateur a mal était régler 

il y a pas une pompe sur le carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, beber a dit :

je pense que le carburateur a mal était régler 

il y a pas une pompe sur le carburateur 

D'après ce que j'ai vu il y a pas de pompe

Je t'envoie le modèle de mon carburateur

https://www.50factory.com/pieces-neuves/22832-carburateur-pour-moteur-50cc-4t-avec-starter-automatique.html

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a n'a pas.  les réglage sont bien fait car c'est les symptôme d un carburateur mal régler  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 45 minutes, beber a dit :

il y a n'a pas.  les réglage sont bien fait car c'est les symptôme d un carburateur mal régler  

Merci !, je vais parler à mon mécano pour qu'il me rêgle ça je te tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant