• 0
Parabaptiste

scooter piaggio - gilera Piaggio X9 démarre seulement par la pissette

Question

Bonjour à toutes et tous!

Voilà, j'habite la Vendée et je souhaiterais refaire péter le moteur d'un scooter piaggio X9.

A la base mon truc c'est les moteurs diesel et les pompes à injection mécaniques.

Je l'ai recu accidenté, et dans l'accident les durites ont cassé au niveau de la pompe.

J'ai refait une ligne réservoir->pompe->filtre->clapet->carburateur

J'ai nettoyé le carburateur. Tout soufflé et nettoyé au nettoyant frein. J'ai ensuite vérifié que la pompe sur la cuve envoie bien une pissette a chaque fois que j'accélère. 

Donc je remonte et démarre et on dirait qu'il n'y a que en "pompant", j'alimente le moteur pour le faire tourner. Dès que j'arrête de donner des coups d'accélérateur il cale. 

Le carburateur est un Walbro à membrane (je n'ai connu que les Dell'Orto jusque là)

il y a-t-il des connaisseurs de piaggio 125? D'ou cette panne peut-elle venir?

Ah et j'oubliais, vu que je suis un barbare, je mets le doigt dans le carburateur pour soulever le tiroir de membrane en plastoc noir pour faire venir de l'essence dans mon mélange!donc je ne mets pas de filtre à air

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Salut 

Ce qui me paraît étrange c'est ton carburateur walbro ça se trouve en monoculture d'habitude tu es sur qu'il est d'origine. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant