Aller au contenu
  • 0

scooter piaggio - gilera Panne piaggio xevo 125


Benilio

Question

Bonjour j'ai un problème avec mon xevo depuis une chute du scooter a l'aret sur béquille il déconne 

Quand je le démarre à froid il faut que j accélère en même temps que j actionne le démarreur sinon il veut rien savoir et quand je m arête a un feu il est stabilisé à 2000tm et à un autre feux a 1400tm trop chelou 

Du coup j'ai fait vidange, tous les filtres bougie ,nettoyé 5 fois le carburateur, mesuré l intensité du scooter avec un multimètre comme indiqué sur un tutoriel mais je ne connai pas les bonne valeurs d'origine je les ai prise a l'aret,au ralenti ,et à 5000tm ,la pompe de reprise sur mon carburateur fonctionne elle envoie bien une petite giclée d éssance

enfin je viens de comendeé une membrane peut être que la mienne est poreuse car je l ai contrôlé il n y a pas de trou je suis perdu HELP PLEASE

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 1
il y a 32 minutes, Benilio a dit :

Ouououou la peau de vache Mdr

salut merci mais j'ai démonté et nétoyer plusieurs fois mon carburateur et non ce n est pas la barre du flotteur mais tu me donne une idée peut être le flotteur  est déréglé est du coup il y a moins d'éssance qui arive dans la cuve au démarrage . Et quand a la béquille je n ai pas de problème avec c'est moi qui l ai mis sur béquille sur du gravier et il est tombé car c était instable j'ai pas tout compris le coup du fil que tu ma expliqué 

La bombe d aérosol déjà fait du w40 partout scooter en marche sur le carburateur,pipe etc ... mais ta raison je vais le refaire bien bien sur toute les durites du scooter 

 

bah ouai c'est des saletées ces trucs la ... bon après si il est tombé sur béquille c'est que t'as du chambouler le pti milieu, moi perso je suis maniaque je démontes tout , je nettoyes tout , je passes les parties genre tubes a 40 bars ( si ils sont pas bouchés ) , faut être maniaque parfois mais hesites pas a mettre la main d oeuvre que des cretins mettraient pour nettoyer dans un garage : ils ont souvent peu de connaissance mais adorent les taches repetitives.

Noble metier dans les deux sens , patience et meticulosité :)

^Pour le fil , ben c'est simple t'as un contacteur béquille, il sert a rien sauf pour l industriel qui veut pas que t'aies le droit de '(polluer)' faire chauffer ton scoot avant de le faire tourner, mais ce faisant le film d huile n est pas impecable et donc le moteur s use plus vite... voilà pourquoi les personnes aware virent cette chose.

Bin wi , en général le circuit de béquille est "ouvert" quand elle est mise et empéche le moteur de démarrer, et "ferme" quand la béquille est enlevée. du coup faut juste tromper le systeme en disant a la béquille qu elle est toujours enlevée alors qu elle est au sol :D donc soit ton interrupteur béquille est ouvert quand elle est mise , soit il est en mode fermé , voilà pourquoi il faut essayer en declipsant : du coup le circuit est ouvert ou férmé , si ça démarre pas c'est qu il faut utiliser l autre option , c'est a dire mettre un fil pour que le scooter croit que la fonction béquille est assurée :)

et la ben tu démarres ton scoot sur béquille , le laisse chauffer, et tu redeviens un utilisateur maitre de sa machine.

Lien à poster
Partager sur d’autres sites
  • 0
Il y a 1 heure, Benilio a dit :

Bonjour j'ai un problème avec mon xevo depuis une chute du scooter a l'aret sur béquille il déconne 

Quand je le démarre à froid il faut que j accélère en même temps que j actionne le démarreur sinon il veut rien savoir et quand je m arête a un feu il est stabilisé à 2000tm et à un autre feux a 1400tm trop chelou 

Du coup j'ai fait vidange, tous les filtres bougie ,nettoyé 5 fois le carburateur, mesuré l intensité du scooter avec un multimètre comme indiqué sur un tutoriel mais je ne connai pas les bonne valeurs d'origine je les ai prise a l'aret,au ralenti ,et à 5000tm ,la pompe de reprise sur mon carburateur fonctionne elle envoie bien une petite giclée d éssance

enfin je viens de comendeé une membrane peut être que la mienne est poreuse car je l ai contrôlé il n y a pas de trou je suis perdu HELP PLEASE

Coucou , t'as chuté donc faut voir si tout se passe bien dans la cuve, moi je dis que la barre de maintient flotteur est partie de traviolle et faut la remettre correctement.

Pour ton problème de béquille , ben tu le débranches, lorsque tu le débranches et que ça démarre plus c'est qu'il faut ajouter un fil dans la cosse que t'as débranchée comme ça t'as plus la béquille pour t'emmerder... dailleur c'est sacrément bien calculé  par les industriels d emmerder le monde a couper le moteur alors que tu dois le faire chauffer avant de partir ... soit tu restes sur ton scoot comme un con, soit tu crames le moteur plus vite à partir direct... malins ces cons.

après bon si t'es pas en carburateur ( donc modéle recent ) ben l injection c'est de la merde... brule ton scoot...

nan jdéconnes c'est de la merde mais zieute cette histoire de béquille, et prends une bombe d aerosol inflammable , lorsqu il tourne tu vas mettre une giclée sur les parties suceptibles d'avoir des prises d'air ( pipe entre carburateur et moteur, moteur etc...

le pire des cas pourrait être un dereglement des soupapes mais moi j'y crois pas.

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Ouououou la peau de vache Mdr

salut merci mais j'ai démonté et nétoyer plusieurs fois mon carburateur et non ce n est pas la barre du flotteur mais tu me donne une idée peut être le flotteur  est déréglé est du coup il y a moins d'éssance qui arive dans la cuve au démarrage . Et quand a la béquille je n ai pas de problème avec c'est moi qui l ai mis sur béquille sur du gravier et il est tombé car c était instable j'ai pas tout compris le coup du fil que tu ma expliqué 

La bombe d aérosol déjà fait du w40 partout scooter en marche sur le carburateur,pipe etc ... mais ta raison je vais le refaire bien bien sur toute les durites du scooter 

 

Lien à poster
Partager sur d’autres sites
  • 0

bonjour qui peu m'aider

Les fortes pluies se son abattu sur Marseille mon scooter xevo était resté toute la journée voulant rentrer chez moi plus moyen de le faire démarrer d'où ça pourrait bien venir batterie 5sur5 c'est comme si il y avait de l'eau dans un contacteur qui empêche le démarrage anti parisite sec je vois rien d'autre qui peu m'aider Merci

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...