• 0
ijahman83

scooter peugeot problème montage variateur incroyable

Question

Bonjour, mon petit frere a un Peugeot Ludix One 60 que j'ai acheté 40 euro, donc je vous raconte pas l'etat du scoot quand je l'ai pris, mais bon il roulait.

Je suis absolument novice mais j'aime bien la mecanique donc ça va c'est pas bien complexe.

Depuis, j'ai changé, la pompe à huile (hs), le carburateur qui fuyait, l'embrayage (tout rouillé), le piston cylindre (hs), le câble de gaz (usé), et j'ai fait changer tout le bas moteur (vilebrequin, roulement, joint etc) et au passage il m'a changé le variateur. Tout d'origine sauf le carburateur qui est un 17.5

Peu de temps après, la courroie a explosé, s'enroulant autour du variateur. Mon frere ne comprenant pas grand chose aux scooter, a kické plusieurs fois pour essayer de le redémarrer avant de m'appeler. resultat, variateur cramé, tout noire, galet fondu, triangle de joue fondu, canon coincé dans la joue mobile. Bref, je rachete un variateur à la con (mais adaptable ludix) et une courroie, et depuis les soucis s'enchainent (courroie qui pète au bout de 10km, carburateur qui se remet à fuir, et là dernièrement, c'est encore le variateur qui a fondu..). en démontant le carter je m'apercois que la joue fixe a du jeu (pourtant j'ai bien une rondelle avnt le variateur puis une autre après le canon). Pour palier au jeu, je dois placer 4 rondelle avant l'ecrou. Je ne comprend pas..

Si seulement quelqu'un avait une piste, genre vilebrequin hs (je precise qu'il n'a pas de jeu et qu'il tourne nikel à la main mais si je démarre j'ai l'impression qu'il vibre). Et pourquoi est-ce qu'il ressort autant ? Ne serai-ce pas le canon qui est trop petit (38mm de long), je remarque aussi que la courroie ne touche a aucun moment le canon, elle est genre 1cm au dessus quand je démarre et monte bien juqu'en haut quand je suis à fond.

Merci les copains

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonjour,

un immense merci pour votre réponse.

Malheureusement, j'ai tout balancé. Mais pour être plus précis, les galets ont fondus laissant des traces dans leur logement (j'ai eu beau nettoyer, mais rien à faire), les triangles fondus, la joue fixe s'est fait bouffer ses ailettes par le vilebrequin, et le canon était grippé dans le variateur, en l'enlevant, tous s'est rayé.. poubelle. les ailettes du vilebrequin n'ont absolument rien

Modifié par ijahman83

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Il y a 5 heures, ijahman83 a dit :

Bonjour,

un immense merci pour votre réponse.

Malheureusement, j'ai tout balancé. Mais pour être plus précis, les galets ont fondus laissant des traces dans leur logement (j'ai eu beau nettoyer, mais rien à faire), les triangles fondus, la joue fixe s'est fait bouffer ses ailettes par le vilebrequin, et le canon était grippé dans le variateur, en l'enlevant, tous s'est rayé.. poubelle. les ailettes du vilebrequin n'ont absolument rien

c'est marrant que ça fasse ça , t'as verifité que lorsque le moteur tourne il y a pas des flammes monstrueuses qui sortent des joints spis ? :D lol

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non non, il n'y a pas de flammes lol

nan, je pense que c'était mal serré, que la joue fixe a pris de plus en plus de jeu et s'est fait bouffé par le vilebrequin. Ce qui fait que le variateur n'était plus refroidi et donc s'est trouvé en surchauffe.

Moi ce qui m'embête c'est cette ecart que j'ai avec les 2 nouveaux variateur que j'ai. Je suis obligé de rajouter 4 rondelles pour ne plus avoir de jeu, j'ai jamais entendu parler de ca.

bon facon je viens de commander un canon plus long, dejà ca me permettra sûrement de retirer toutes ces rondelles, et la courroie (qui est exactement la même que j'avais avant) pourra descendre jusqu'au canon.

Je te remercie Alexandra la peau de vache de d'être intéressé à mon sujet, un peu décu qu'il n'y ai pas eu d'autres avis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité
Il y a 6 heures, ijahman83 a dit :

Non non, il n'y a pas de flammes lol

nan, je pense que c'était mal serré, que la joue fixe a pris de plus en plus de jeu et s'est fait bouffé par le vilebrequin. Ce qui fait que le variateur n'était plus refroidi et donc s'est trouvé en surchauffe.

Moi ce qui m'embête c'est cette ecart que j'ai avec les 2 nouveaux variateur que j'ai. Je suis obligé de rajouter 4 rondelles pour ne plus avoir de jeu, j'ai jamais entendu parler de ca.

bon facon je viens de commander un canon plus long, dejà ca me permettra sûrement de retirer toutes ces rondelles, et la courroie (qui est exactement la même que j'avais avant) pourra descendre jusqu'au canon.

Je te remercie Alexandra la peau de vache de d'être intéressé à mon sujet, un peu décu qu'il n'y ai pas eu d'autres avis

Bonjour,

Tu aurais des photos de ton montage avec toute la partie variateur couronne de démarreur, rocher de kick et photo du variateur fondu ça pourrait aider. Aussi qu'as tu mis comme embrayage justement?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.