Question

bonjour à tous je viens de récuperer un piaggio 50cc 4t de 2016 suite a une vente aux enchere de scooter de livreur de pizza.il n'avait pas roulé depuis longtemps mais il a bien démarré après vidange ,nettoyage filtre etc.il a quand même 30000km tout d'origine.mais le problème est que il démarre j'accélère  et quand je relâche il reste accélèrer 2sec tout seul et après au ralentie il cale toujours.je voulais régler le carburateur mais je ne trouve pas de vis de ralenti (et rien sur internet).est ce juste la vis de butee du câble d'accélérateur du carburateur qui sert pour le ralentie?j'ai bien la vis de richesse aussi mai rien ne change quand j'essaie de régler.et je trouve bizarre que pour la richesse et la vis de butee il n'y as pas d'acces il faut virer tout le carénage.Donc soit je me plante carrement ou bien pour le réglage faut il absolument aller au garage pour être precis.merci d'avance et désolé pour la longueur mais la je suis perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.