• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
iZi

mécaboîte
XP6 Enduro Prend pas ses Tours

Question

Salut à tous ! J'ai acheter une xp6 qui prend pas ses tours, j'ai changé segment + Piston Car l'ancien piston était mort. mais toujours pareil elle prend pas ses tours, je prend 50 Maxi, j'ai rouler 5 minutes et de l'essence à coulé du pot ! Vous en pensez quoi ? carburateur trop riche ?

Merci d'avance

Ps: configuration origine

Modifié par iZi

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Elle a des ratés et elle ne veut pas monter plus dans les tours ? si oui alors regarde d'abord si rien ne bouche ta boîte air, sinon change de gicleur par un plus petit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle a des ratés et elle ne veut pas monter plus dans les tours ? si oui alors regarde d'abord si rien ne bouche ta boîte air, sinon change de gicleur par un plus petit.

Je vais vérifier cela ! Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème résolue ! La bougie était noir ! J'ai désserer la visse de richesse de 1/4 de tours Par 1/4 de tours jusqu'a trouver le réglage parfait, la moto marche super ! Bougie maron !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0