• 0
aaa

scooter piaggio - gilera x10 démarrage a froid difficile

Question

Bonjour J'ai un problème avec mon Piaggo x10 il a du mal à démarrer le matin  (au moins 10 essaie et il sens l'essence)mais une fois démarrer au cours de la journée il démarre sans problème.

Auriez-vous une réponse à cela ?

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut. problème assez connu je crois. Au premier démarrage le matin, accélère un peu (genre mi gaz) et appui sur le démarreur (sans avoir relâché la poignée evidement). Une fois qu il a démarré tu relâche et le starter automatique va pendre le relais.

Modifié par Tomcersyl

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de ta réponse mais sur les piaggio x10 on ne peut pas accélérer lors du démarrage si on accélère il arrête de démarrer.(on appuie sur le bouton avec la poignée si on accélère  la procédure de démarrage s'arrête)

hier j'ai essayé au moins 15 fois de démarrer vers 6h du matin sans succès mais à 10h il a démarré du premier coup. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour l essence rempli bien la cuve 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Screenshot_20191017-104259_Drive.jpg.9cbc7d7e25d55d0e8443ff1b3122f63e.jpg

Le 15/10/2019 à 11:02, Tomcersyl a dit :

Salut. problème assez connu je crois. Au premier démarrage le matin, accélère un peu (genre mi gaz) et appui sur le démarreur (sans avoir relâché la poignée evidement). Une fois qu il a démarré tu relâche et le starter automatique va pendre le 

 

Le 16/10/2019 à 09:22, beber a dit :

bonjour l essence rempli bien la cuve 

 Bonjour oui j'ai un demi plein 

Le 16/10/2019 à 09:54, Tomcersyl a dit :

Curieux. Ça veut dire qu il y a un coupe circuit dans la poignée d accélérateur :blink:...

En fait quand j'ai lu la notice ils disent qu'il faut pas accélérer pendant le Démarrage sinon il va s'arrêter de démarrer effectivement à chaque fois que j'essaie de démarrer en accelerant il s'arrête comme sur la notice

Screenshot_20191017-104259_Drive.jpg

Modifié par aaa

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.