Aller au contenu
  • 0

scooter mbk - yamaha Problème d’accélération


Aller à la solution Résolu par Desmarets jeremy,

Question

Bonjour voilà j’ai un problème avec mon scooter il est tout d’origine et je viens de mètre un long pot à froid niquel pendant 5 min et après les problèmes commence j’ai plus de démarrage, plus de reprise et mes un moment à s’élancer et en monter je suis à 15 20 km/h quelqu’unpeut il m’aider à se problème. merci .

Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
  • Solution
il y a 14 minutes, Tomcersyl a dit :

Bonsoir. Tu as mis quoi comme pot ? Et avant de l installer tout allé bien ?

J’ai mis un pot Techni gaz et avant avec mon pot d’origine je venais d’avoir le même problème

Modifié par Desmarets jeremy
Lien à poster
Partager sur d’autres sites
  • 0

40000 km mes je les acheter à Quelqu’un il y a 4 a 5 mois et là ça fait 15 jour que j’ai de problème en monter pas plus de 25 km/h 

À froid j’ai du démarrage et cinq minutes après à chaud j’ai plus de démarrage le scooter a du mal à se lancer et je n’avance pas en monter

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...