• 0
baptiste27

mécaboîte
derbi ne démarre plus après lavage

Question

Bonjour à tous !

Voilà mon soucis c'est que il y a deux jour j'ai nettoyé ma moto comme je le fais d'habitude. J'ai rincer avec le jet d'eau comme toujours.

Je suis en suite partit faire un petit tour avec la moto histoire de la sécher et de la faire tourner un peu !

Après 500 mètrès sans problèmes la moto s'est brusquement éteinte et impossible de la redémarrer !

J'ai démonté ma bougie et j'ai testé l’étincelle et il n'y en avait pas ! J'ai mis une autre bougie et j'ai une étincelle une fois tous les 5 coup de kick et l’étincelle est petite.. Je ne sais pas d'où ça vient, je ne vois pas où de l'eau aurait pu s'infiltrer !

Voilà si vous avez une idée ^^

Merci d'avance et bonne fêtes de fin d'année !

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

de l'eau sur l'allumage , si sa te fait sa, bah ecoûte t'es bon pour démonter ^^

et regarder , eviter de netooyer a la barbar ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si il n'y a pas de l'eau dans ton antiparasite.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rien dans l'antiparasite . Je vais démonter l'allumage alors je vous dis ça ! Oui je ferais attention la prochaine fois lol !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter