• 0
Pne

scooter peugeot Bruit de claquement

Question

Bonjour bonsoir, j'ai remarqué depuis quelques temps que au ralenti mon scoot (kisbee 2t) faisait un bruit de claquement en même temps que le bruit du moteur (genre claclaclac) je me demande si ça provient du variateur car je l'ai démonter avec un ami qui s'y connaît pour le débrider, j'ai utilisé un bloque-piston.J'avais pas remarqué ce bruit avant peut être qu'il était déjà présent jsp en tout cas je m'inquiètais pas. Mais mtn ça me perturbe un peu, on l'avais bien remonté et le scoot n'a pas de problème quand je roule. Tout a l'heure je l'ai démarrer ça faisait quelques jours qu'il avait pas tourné et il a beaucoup fumé quand j'ai accélérer et il a comme forcé genre un rupteur, j'avais aussi eu un problème pour le démarrer il tournai au ralenti et qd j'accélèrai il calmait, la bougie était humide je l'ai nettoyer sècher et depuis plus. Quelqu'un a une idée pour le bruit de claquement ? Et pour la fumée etc ? Ça m'inquiète un peu j'ai le scoot depuis 1mois et demi. J'ai une vidéo je peux l'envoyer par mail 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 10 heures, Pne a dit :

Bonjour bonsoir, j'ai remarqué depuis quelques temps que au ralenti mon scoot (kisbee 2t) faisait un bruit de claquement en même temps que le bruit du moteur (genre claclaclac) je me demande si ça provient du variateur car je l'ai démonter avec un ami qui s'y connaît pour le débrider, j'ai utilisé un bloque-piston.J'avais pas remarqué ce bruit avant peut être qu'il était déjà présent jsp en tout cas je m'inquiètais pas. Mais mtn ça me perturbe un peu, on l'avais bien remonté et le scoot n'a pas de problème quand je roule. Tout a l'heure je l'ai démarrer ça faisait quelques jours qu'il avait pas tourné et il a beaucoup fumé quand j'ai accélérer et il a comme forcé genre un rupteur, j'avais aussi eu un problème pour le démarrer il tournai au ralenti et qd j'accélèrai il calmait, la bougie était humide je l'ai nettoyer sècher et depuis plus. Quelqu'un a une idée pour le bruit de claquement ? Et pour la fumée etc ? Ça m'inquiète un peu j'ai le scoot depuis 1mois et demi. J'ai une vidéo je peux l'envoyer par mail 

J'ai vérifié ça ne vient pas du carter mais du moteur, je pense au vilebrequin ou aux roulements. Pour ce qui est de la fumée et du "rupteur" je pense que c'est parce qu'il était froid ça me la refait. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.