• 0
TimAuThePur

scooter chinois Perte de puissance + broute

Question

Bonjour, mon Viper 4T tout d'origine (appart cornet et gicleur) fonctionnait nickel (85 en descente, 65 plat) réglé par mon mécano, tout nickel, il y a peu je suis allé en cours avec et je l'ai laissé sur le parking (exposé à la pluie) il est resté sous une méchante pluie pendant 3h, je l'ai mis à l'abri , j'ai attendu 10 bonnes minutes et je l'ai démarré, tout fonctionnait au top, je pars et au bout de 5 min il cale, je peine mais je finis par y arriver, et tout le trajet était horrible (1h30 au lieu de 20 min) il broutait, avançait à 25, calait, ne démarrait plus par moments, BREF le lendemain tout était sec soleil etc je le nettoie (cornet, carburateur, carénages) et j'enlève toute l'eau qu'il restait, je le démarre et il ne fonctionne plus comme avant, sa puissance est très faible (il avance pas avec la poignée dans l'angle) et broute à certains endroits de la poignée, j'ignore pourquoi (chose à savoir : le scooter marche mieux quand il est sur béquille et que je ne suis pas dessus, là il monte dans les tours normalement) Quelqu'un aurait une idée ? :) merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

RE : Le scoot a refonctionné après que j'ai mis mon carburateur + cornet à sécher (après gros nettoyage) je les ai remontés et le scoot remarchais tranquillement (depuis ça je ne tiens plus le ralenti), vendredi, même sécnario, je rentre des cours il commence à pleuvoir et le scoot broutais, mais j'ai remarqué que quand j'accélérais à peine le scoot avançait à 40 mais quand j'accélérais un tout petit plus il broutait, donc avec peu de gaz j'avancais mieux qu'avec beaucoup --', là j'ai réssayé de tout renettoyer, je l'ai fait j'ai tout remonté MAIS, il démarre plus... BREF , ce scoot commence à me saouler, quelqu'un aurait la solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour quand tu as nettoyer le carburateur les réglage on était bien fait et perso un cornet c'est la merde 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 24/11/2019 à 18:29, beber a dit :

bonjour quand tu as nettoyer le carburateur les réglage on était bien fait et perso un cornet c'est la merde 

Oui ça avait bien été fait mais le lendemain il redémarrait au quart de tour donc je sais pas c'est bizarre, maintenant tout marche niquel

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour 

déja tu peux aller dessuite re voir ton mécano qu'il te vire ton corné et te monte une boîte à air tu aura beauxoup moins de souci surtout quand il pleus 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.