• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
djjojo

scooter peugeot
ludix ne démare plus

Question

bonjour a tous sur ce magnifique forum, j'esplique mon problème, la route ete mouiller, j'ai un filtre à air type cornet polini box 2006, la mousse ete un peu humide, donc un soir j'ai démaré mon scoot, il a démaré d'un coup de kick, comme mon kit 70 top perf trophy est neuf et sort du rodage, je le laisse choffer quand même, il feser froid dehort, puis au bou de deux minute je comence a mettre un peu de gaz et au lieu d'accéléré normal, sa fessé bizare, comme si il y avais un truc qui lampéché de tourné normalemen, je ne sais pas trop comment epliqué le bruit mais comme quand votre scoot il et froid et que vous accélérez, ca accélère bizarement, et au bou d'un moment petit a petit le régime diminué et il ses étien, même si j'accéléré sa fessé toujours ce bruit bizare et le régime moteur de moins en moins jusqu'a qu'il s'étin, et depui impossible de le redémaré, hier j'ai tomber le moteur et tout, il y a de l'étincelle a la bougie, l'éssence arrive puisqu'elle est humide quand je kik dix fois, mais il ne démare pas, mais quand je kické avant que je démonte tout, quelque fois à la fin du kick il me fessé un ou deux petit broutage mai ne démaré pas, j'ai nétoyer le pot avec de l'éssence et depui que j'ai tout remonter quand je kick sa ne fait plus le petit broutage à la fin, et je regarde la bougie, toujours de l'étincelle et quand je la démonte elle est humide, donc l'éssence arrive bien jusqu'a la bougie, mais rien ne s'enflame, j'ai pencer qu'il y aurré un peu d'eau dans le bas moteur mais même si il en auré un petit peu comme la mousse ete humide, ca auré pas fais sa quand même, donc d'ou pencer vous que cela vien , s'il vous plaît merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

mintenan il broute un peu mes tien pas le ralentis...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un bon coup de soufflette dans le BM et au cornet , et sa devrais repartire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le join d'embase ete a moitier manger, je le change et merci je métré un coup de souflete dans le BM merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fais un bon nettoyage carburateur règle le bien aussi et je te conseille de néttoyé t filtre ou de le changer ensuite normalement il démarrera!

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0