Aller au contenu
  • 0

scooter mbk - yamaha Bws accélère puis perte d’accélération puis repars


Babazza

Question

Bonjour j’ai un bws de 1999 kit 50 Doppler carburateur 17,5 , le problème est : quand j’accélère il monte dans les tout , il pars il a de la reprise , pendant quelque minute je dirais 2,3 min pour être précis ensuite il redecent  dans les tour il peine à 40 je dois m’arrêter pour repartir , sinon il arrive même pas à re partir il cale . pour ne pas avoir ce problème je dois me contenter de rouler à 50,60 , au passage j’ai un deuxième problème , quand le scooter et à l’arrêt, il fait beaucoup de bruit  et quand je roule , il fait encore plus de bruit  comme si je roulais sans pot , le pot ses un leovince tt l’es pot de détende , le scoot à vilebrequin renforcer malossi, embrayage sx86 ressort blanc , kit 50 fonte Doppler , clappet leovince Carbon , carburateur  17,5 d’elle  orto, cage à aiguille Polini renforcé courroie renforcer , après il a la pêche surtout en accélération mais après il avait pas de problème , ses récent 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...