• 0
Bilna94

scooter mbk - yamaha Booster pas de peche

Question

Slt j'ai un booster 2011 dessus j’ai changé vilebrequin cylindre piston artek k1 embrayage top perf ressort jaune pot touring il a pas de peche au démarre 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Si tu as mis des galets de 20grs c'est normal... :wry: Blague à part il faut plus de détails sur ta configuration. Galets, ressorts, transmission...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il a moins de pêche par rapport à quoi ? Moins qu'avant le montage du Artek k1 ou moins de pêche que ce que tu espérais ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

I monte a 50 60 

il y a 43 minutes, Bilna94 a dit :

Slt j'ai un booster 2011 dessus j’ai changé vilebrequin cylindre piston artek k1 embrayage top perf ressort jaune pot touring il a pas de peche au démarrage 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.