• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Kymco

scooter chinois
problème kymco

Question

bonjour :) je dispose d'un Kymco super 9 . Et aujourdui je roulais et au bout de 15 minutes mon scooter s'est arrété (comme si il ny avait plus d'essence alors que javais le plein ) j'ai changé ma bougie et ca n'a rien changé. Ca me l'avait déja fait plusieurs fois auparavant mais j'avais remis une bougie neuve a a chaque foi et ca re-roulé nikel après mais cette fois ci le scooter ne démarre même plus :(

Que pensez vous que c'est qui est en panne ? Merci :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Salut vérifie si ton anti-parasite et ton fil et bien fixer .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ils sont bien fixer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut-être que ton CDI déconne ? vérifie et nettoie ton carburateur et ton filtre à air. Un moteur prend au mois 15 minutes pour être bien chaud ça vient peu être de cette zone.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0