Aller au contenu
  • 0

scooter piaggio - gilera zip 2t a du mal a démarrer


yann31

Question

Bonjour , j'ai un zip 2T de 2017 full origine juste débridé au variateur . Il fais assez froid depuis peu .

Il ne démarre pas à l'électrique dans un premier temps , ensuite en kickant bien 3-4 min il finit par démarrer et tourne correctement sans aucun problème . Mais ce qui est bizarre c'est que après avoir démarré 1 fois et juste tourné au ralentit 30 sec ,si je l'éteint et réessaye de démarrer, la il démarre au quart de tour au kick et aussi a l'électrique . 

Je pense à un problème d'allumage ou de starter car quand il faisait chaud il démarrer très bien .( bougie neuve qui fais bien l'étincelle )

qu'en pensez vous ? 

Merci d'avance pour les réponses 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...