Aller au contenu
  • 0

autre scooter Tmax s'allume plus


Fête du 13

Question

Salut à tous 

Voilà je possède un tmax 500 et il il y a 2 semaine j'allai m'en mais rien à faire il s'allume plus.

Le tableau de bord reste éteint contact mis

J'ouvre la selle et je sens une odeur de brûlé, je vois que c'est le redresseur régulateur et c'est la seconde fois qu'il brûlé, je vois aussi qu'un fusible à casser, je le changé mais rien à faire le scooter ne s'allume toujours pas la batterie est chargé à 13v.

J'essai de le démarré en faisant contacte avec les cosse du relais de démarreur mais toujours rien.

Je ne comprends pas d'où le problème peu venir.

De l'aide s'il vous plaît pour un débutant

Merci.

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

La solution va être difficile à trouver ici, c'est un forum pour des 50cc...

Après avoir changé le régulateur et le fusible, est ce que le tableau de bord s'allume?

Il y a sûrement d'autres fusibles, est-ce qu'ils sont bons?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...