Aller au contenu
  • 0

scooter chinois Pourquoi mon scooter ne démarre pas ?


Youssef_130

Question

bonjour, j’ai un problème avec mon kymco agility 50 4t je l’ai depuis deux semaines et il ne tenait pas le ralenti donc j’ai nettoyer le carburateur pour ensuite le régler mais après l’avoir remonté mon scooter ne démarre plus et en plus il pisse l’essence par une sorte de tuyau. Un ami a moi m'a dit que j’avais mal remonter les pointeaux mais je ne sais pas si c’est ça. J’arrive à le démarrer en mettant un peu d’essence sur la bougie mais après il se coupes et ne démarre plus.

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...