Aller au contenu
  • 0

autre scooter 250 Yz


YamYz

Question

Bonjour à tous ,

J'ai un souci depuis plusieurs semaines j'ai un 250 yz de 1998 j'ai changé le kit piston elle démarré au quart de tour et des la première sortie au bout de 15 a 20min elle cale puis impossible de la redémarrer et j'ai remarquer que a froid des le premier coup de kick elle démarre mais cale au bout de 10 secondes puis en insistant elle redémarre mais cale encore et a chaque fois j'ai démonter le carburateur j'ai tout nettoyer ainsi que le filtre à air j'ai aussi vérifié le flotteur mais tout est bon  j'ai remarqué que la bougie et mouillé et pas humide si quelqu'un a une idée qui peut m'éclairer merci beaucoup

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...