Aller au contenu
  • 0

scooter piaggio - gilera Perte de vitesse en montée


Rico 87

Question

Bonjour, petit souci avec un typhoon, suite à une panne, démontage carburateur c'était le circlip d'aiguille qui avait lâché. Je remonte 2 ème cran, 3 ème tout marche nickel. Le scoot cylindre d'origine, pot giannelli, débridé variateur carburateur, galets en 5,5g, marche super bien pour un origine, 85km/h compteurs, accélérations franche. Enfin bref, je remonte circlip au 2 ème cran en partant du haut, le j'en profite pour changer les joints, gicleur, suis en 70 sur le principale, tout marche nickel et au bout de 2 jours le scoot peine en Cote, 10 voir 15 km/h de moins, perte de 5 ou 10 sur le plat, et une impression à plein gaz que quelque chose me retient et régime instable. Redémontage voir si j'ai pas fait une connerie, remontage, nickel le scoot marche au top, et rebellote, c'est un casse tête, il marche super bien jusqu'à 70 ou 75, son vrai souci c'est les cotes, je n'ai touché à aucun réglage, ma bougie a une belle couleur, je ne pense pas que cela vienne de mon gicleur principale, il a tjr tourné sur du 68 ou 70.à fond cela fait un peu comme si quelque chose le bridait ou le retenait, on sent qu'il voudrait y aller mais ça bloque. Si quelqu'un pourrait m'éclairer ou m'aider à comprendre.???? 

IMG_20201222_133803.jpg

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 25/12/2020 à 08:48, Rico 87 a dit :

Bonjour, petit souci avec un typhoon, suite à une panne, démontage carburateur c'était le circlip d'aiguille qui avait lâché. Je remonte 2 ème cran, 3 ème tout marche nickel. Le scoot cylindre d'origine, pot giannelli, débridé variateur carburateur, galets en 5,5g, marche super bien pour un origine, 85km/h compteurs, accélérations franche. Enfin bref, je remonte circlip au 2 ème cran en partant du haut, le j'en profite pour changer les joints, gicleur, suis en 70 sur le principale, tout marche nickel et au bout de 2 jours le scoot peine en Cote, 10 voir 15 km/h de moins, perte de 5 ou 10 sur le plat, et une impression à plein gaz que quelque chose me retient et régime instable. Redémontage voir si j'ai pas fait une connerie, remontage, nickel le scoot marche au top, et rebellote, c'est un casse tête, il marche super bien jusqu'à 70 ou 75, son vrai souci c'est les cotes, je n'ai touché à aucun réglage, ma bougie a une belle couleur, je ne pense pas que cela vienne de mon gicleur principale, il a tjr tourné sur du 68 ou 70.à fond cela fait un peu comme si quelque chose le bridait ou le retenait, on sent qu'il voudrait y aller mais ça bloque. Si quelqu'un pourrait m'éclairer ou m'aider à comprendre.???? 

IMG_20201222_133803.jpg

Salut essaie de desendre de un cran ton clips d'aiguille est dis nous ca ete arriver a un pote ca allait mieux après sinon sur plat il part très bien ou il a un petit temps de latence au démarrage si c le cas allege un peu tes galet 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...