Aller au contenu
  • 0

Yamaha Vity ne démarre plus, rue arrière tourne avec difficulté


Question

Bonjour à vous. Depuis hier, mon vénérable Yamaha Vity (125) de 2008 ne démarre plus: il fait "tchic" mais rien ne se passe. En le déplaçant j'ai remarqué que la roue arrière tourne aussi avec difficulté. J'ai cherché sur le net et cela pourrait être le carburateur à nettoyer, un problème de courroie,... J'avoue de ne pas être très calé. Voilà, merci à vous si ça vous évoque quelque chose.

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Si la roue arrière à du mal à tourner je vois trois choses, frein trop serré ( si frein tambour), transmission secondaire mais ça ferait un bruit métallique ( mais j'en doute) , ou un souci d'embrayage ( plus probable) genre ressort d'embrayage qui a sauter ou trop détendu ou cédé. 

Il faut dabord régler ce problème là.

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...