Aller au contenu
  • 0

mécaboîte Ma moto démarre mais n'accélère pas


Question

Bonjour à tous !

j'ai donc acheter un 50cc générique à un particulier à 150€ il m'a dit qu'il y avait que un calage allumage à faire et aujourd'hui je suis aller faire caler cette allumage chez un pro . La moto démarre qu'à la poussette elle démarre roule mais ne prends pas de tour et quand j'arrête d'accélérer elle s'éteint et même desfois tt seule vitesse max 15klm\h  sachant que mon cylindre est neuf c'est un kit 75cc et mon admission aussi aussi 

Merci de m'aider !!! bonne soirée/journée 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Le 06/01/2021 à 01:08, Lucas_7r a dit :

Bonjour à tous !

j'ai donc acheter un 50cc générique à un particulier à 150€ il m'a dit qu'il y avait que un calage allumage à faire et aujourd'hui je suis aller faire caler cette allumage chez un pro . La moto démarre qu'à la poussette elle démarre roule mais ne prends pas de tour et quand j'arrête d'accélérer elle s'éteint et même desfois tt seule vitesse max 15klm\h  sachant que mon cylindre est neuf c'est un kit 75cc et mon admission aussi aussi 

Merci de m'aider !!! bonne soirée/journée 

MDR jamais écouté les pannes des particuliers car tu sais pas se qu'il a fait dessus enfin bref, mais dans détails il y a des rupture ou des détonation quand elle s'arrête ou elle se coupe comme si on coupais le contacte ? 

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 17 heures, Lucas_7r a dit :

Elle démarre qu'à la poussette elle a une très grosse perte de puissance entre 15 20 klm/h elle fait un bruit bizarre et mais ne pétarade pas mais il il y a comme des genres de rupture elle roule sur 100m et elle s'arrête comme si elle calée 

Franchement je pencherais plus pour une mauvaise alimentation en mélange car il n'y a pas trop de signe d'allumage défaillant mais plus un manque alimentation en mélange donc nettoie :réservoir, robinet, durite et carburateur démonte le intégralement tout tout nettoie pièce part pièce c'est un peu maniaque mais moi je fais sa pour m'en assuré puis si ça fait toujours le même comportement tu n'auras rien perdue et regarde test bien ton allumage pieces part pièce aussi. 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...