Aller au contenu
  • 0

scooter chinois réglage


pld11

Question

Bonjour

après une panne de prise d'air j'ai déjà fait un post, qui d'ailleurs m'a été bien utile.

Je reviens vers le forum car je n'arrive à régle mon scooter sym jet 14/ 50 cc.

Je n'arrive pas à avoir une accélération au démarrage  il y' a un blanc, puis après il accélère et quand je relâche il continue à à accélérer 2 à 3 secondes.

La couleur de la bougie est sèche avec des pigments d'étincelle.

J'ai l'impression qu'il y a un manque d’essence.

A savoir que j'ai démonter toutes la carburation pour la nettoyer ainsi que le réservoir car il n'avait pas tourné depuis 1ans et demie;

J'ai déjà fait un post à ce sujet

Est il possible qu'il y est encore une prise d'air? car il tiens le ralenti mais il reste accéléré 2 à 3 secondes quand je relâche...

Merci

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...