Aller au contenu
  • 0

scooter piaggio - gilera Runner SP


Question

Bonsoir à toute et à tous, j’ai fais l’achat d’un runner SP de 2016 et le scooter a du mal à ce lancer mais des qu’il est à 10kmh il part comme une fusée. J’ai vu avec mon mécanicien et apparemment c’est un réglage à faire. Ma configuration:

-Kit 70 Polini Corsa 

-Pot Gp Evo 2 

tout le reste est d’origine merci beaucoup.

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
il y a 8 minutes, neilbkm a dit :

je dois changer les petits ressort ou celui de poussée ?

Si j'avais voulu dire "ressort de poussée, j'aurais dit "ressort de poussée"...

  • Haha 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...