Aller au contenu
  • 0

mécaboîte Problème boîte


Question

bonjour j'ai un problème avec mon AM6, quand j'appuie sur mon sélecteur (en roulant) je sens comme des "crépitements" mais comme si c'était la guerre dans mon moteur et j'ai ouvert mon bloc mais tous les pignons sont bon, la boîte et bien montée etc et je n'arrive pas à savoir d'où vient merci de m'aider 

je roule en Rieju mrt pro 2017 full origine 

Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a 7 minutes, Bader a dit :

Faut débrayer en principe pour rétrogradé. 

Sinon verifie ta garde à l'embrayage. 

c'est ce que je fais et et j'ai vérifié en demandant à mon collègue de débrayer et moi de voir si je peux pousser la biellette et je ne peut pas et pour la garde celle que j'ai et bonne

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...