Aller au contenu
  • 0

autre scooter Peugeot Looxor 100


Question

Bonjour à tous,

Je possède un Looxor 100cc de 2001. Il totalise un peu plus de 1'000kms au compteur.

Depuis quelques temps il me fait des choses "bizarres". 

Lorsque je l'utilise à "fond" en ligne droite, après quelques minutes, il se coupe et je dois me ranger de côté le temps qu'il veuille bien repartir. Après plusieurs essais, il redémarre toujours et me permet de continuer ma route.

Le phénomène se produit toujours après l'avoir utilisé un petit moment gaz ouvert en grand. En ville par-exemple, aucun soucis. Sinon il fonctionne parfaitement.

Auriez-vous des idées ? Carburation (saleté dans le carburateur), bougie ou autres ?

Merci pour aide

A bientôt

 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Salut , Il se coupe brutalement ou comme si il calais ?

Si il coupe brutalement c'est un pré serrage .

Regarde si ton mélange est bon , en moyenne c'est 2% , si c'est la pompe il faut voir l'avis de personnes qui l'utilise .

Regarde aussi t'a bougie et dis nous la couleur ( si possible envoie une photo ) .

Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ton retour. En pleine accélération  il se coupe. 

Il a 1400 kms donc je ne pense pas au serrage mais bon...  

Je vais tâcher de démonter la bougie pour voir. Elle doit être d'origine donc vielle même si peu kilométré

J'avais pensé à une saleté dans le carburateur ? 

L'autre jour il me l'a fait une fois sur un trajet de 10 kms

Lien à poster
Partager sur d’autres sites
  • 0
Le 21/05/2021 à 22:42, Simba.web a dit :

Merci pour ton retour. En pleine accélération  il se coupe. 

Il a 1400 kms donc je ne pense pas au serrage mais bon...  

Je vais tâcher de démonter la bougie pour voir. Elle doit être d'origine donc vielle même si peu kilométré

J'avais pensé à une saleté dans le carburateur ? 

L'autre jour il me l'a fait une fois sur un trajet de 10 kms

Le nombre de km n'importe pas pour un serrage tu peux serrer avec un 50 qui à 10km comme 100 000 km .

En pleine accélération c'est possiblement saleté + réglage carburateur

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...