Aller au contenu
  • 0

Pas d'allumage aléatoire


Question

bonjour à tous, je me présente Henri 43 ans de Perpignan.

voilà le scoot de mon fils a un souci. Déjà c'est un mbk mach g. A froid il n'a pas d'allumage, je le démarre à la perceuse via l'écrou de la cloche. Au bout de 2 minutes il démarre. Je coupe et il redémarre direct. Dès que je le laisse arrêté pendant 10 minutes, ça recommence, plus d'allumage. J'ai fait tout le faisceau pour rechercher un faux contact, mais rien. J'ai changé l'anti parasite, la bougie mais rien ni fait. Quelqu'un aurait une idée ? Faut-il que même au kick il y ai une batterie chargée ?

Merci

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...