• 0
Lucaas ☮

scooter mbk - yamaha Branchement clignotants

Question

Bonjour,

Aujourd'hui j'ai acheté des nouveaux Clignotants arrières (même genre que cela) : http://www.la-becanerie.com/scooter/electrique/clignotants/clignotants-mini-losange.html

En voulant les monter j'ai remarqueé que les branchements de mes clignotants n'était pas les même , l'ambout des fils d'origine sont plats et sont rentré dans des blocks blanc qui serve d'attache au branchement du scoot hors mais nouveaux clignotants on les bouts des fils avec un ambout rond , Comment je fais dans ce cas là ?

Si vous voulez des photos je vous en metterai.

Merci D'avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

je veux commander les même tu me fait peur là ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas de soucis. Tu coupes les truc rond des clignotants. Tu coupes le truc en plastique sur le scoot. Tu denudes les fils et tu achetes soit des Cos soit des dominos et tu les mets. Ensuitte tu entoures au chatertone en faisant attention que les deux fils ne se touchent pas ( c logique mais je le dis quand même ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pas de soucis. Tu coupes les truc rond des clignotants. Tu coupes le truc en plastique sur le scoot. Tu denudes les fils et tu achetes soit des Cos soit des dominos et tu les mets. Ensuitte tu entoures au chatertone en faisant attention que les deux fils ne se touchent pas ( c logique mais je le dis quand même ^^ )

Ok d'acc merci je vais faire ça espérons que j'y arrive xD donc il me fait n'importe quelle des et il m'en faut deux , c'est bien ça ?

je veux commander les même tu me fait peur là ^^

Si tu suit se qu'a dit vincent c'est tranquille enfin je les pas encore fait xD

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oups je viens de me relire , et je viens de répondre a ma question tout seul ^^

Merci , je vais en installer un clignotant car j'ai qu'un dés pour l'instand xD

Et si j'ai un problème je reviendrai :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà je viens de faire les branchements bien propre assez satisfait de mon travail :P

Un seul Hic , ils clignotent moins rapidement ( les 4 clignotants ) C'est pas génant mais bon si tu as la solution :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu peux rien y faire a ca ca depend de la puissance des ampoules. pour faire simple, on va dire que tu as le droit a 10watte a droite et 10 watt a gauche. Si tu met 3 watte devant et 5 derriere tu es a 8 watte donc sa clignotera +/- vite ( je sais plus ) et la même chose si tu as 5 et 7 watte = 12.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok , bon bha je vais laisser comme ça ;)

Merci de m'avoir aidé :) Bonne soirée ;)

Ps : Sujet à fermer

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.