• 0
kaizer766

scooter peugeot Vivacity broute après débridage du pot

Question

Bonjour a tous !

J'ai un petit soucis,

J'ai débrider mon vivacity au niveau de variateur il y a quelques mois,depuis aucun problèmes.

Cette semaine j'ai débrider le pot (coupé le tube le plus large a raz ainsi que le petit anti pollution je pense).

Mais depuis le débridage du pot, a froid ca marche nikel , mais a chaud ca broute a donf et le scoot n'avance plus...

esce que qu'elqu'un pourrait m'aider s'il vous plait !!

merci par avance énormement !

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Bonjour a tous !

J'ai un petit soucis,

J'ai débrider mon vivacity au niveau de variateur il y a quelques mois,depuis aucun problèmes.

Cette semaine j'ai débrider le pot (coupé le tube le plus large a raz ainsi que le petit anti pollution je pense).

Mais depuis le débridage du pot, a froid ca marche nikel , mais a chaud ca broute a donf et le scoot n'avance plus...

esce que qu'elqu'un pourrait m'aider s'il vous plait !!

merci par avance énormement !

scoot vivacity jet in 50cm² tout origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.