• 0
pizzato

scooter peugeot Ludix qui s'éteint en pleine route

Question

Salut à tous , je viens vous exposé mon problème , cela fais maintenant une semaine que mon ludix s'éteint en pleine route ! Il n'y a pas de vitesse précise , je fais 500m et il s'éteint ( bouuwwowow ) , j'attend 10 minute et il redémarre ( pour refaire 200 m ).

Je l'est débridé il a 1 mois ( variateur + pot ) j'ai augmenter le gicleur de 6 ( 54 -> 60 )

J'ai alors cru que c'était le gicleur qui était trop gros , j'ai donc mis un 58 mais toujours le même soucis !

J'ai rechercher sur internet mais pas de réponses claires !

J’espère trouver une aide ici ! Merci d'avance pour les réponses ! :cool2:

ps : c'est un ludix one biplace de 2011 d'origine

Modifié par pizzato

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Il y a une plusieurs raison, mais vu que tu viens de débrider ton scoot je dirais que t'es trop pauvre, et que tu dois augmenter ton gicleur.

Met celui de 60, test avec la bougie, si c'est blanc tu augmente, noir tu baisse marron c'est niquel.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'y est penser mais les 2 premières semaines après le débridage , le scoot tourné niquel !

merci pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.