• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
guillaume37

scooter mbk - yamaha
Problème sur mon nitro

Question

Bonjour tous le mondes

Donc voilà j'ai un petit problème avec mon nitro.

J'ai monté un variateur polini speed contrôle qui et presque neuf (500km) et donc j'ai voulu monté la courroie qui allé avec MAIS le problème et que au démarrage il d'avance pas après une fois partis c'est bon.

Donc du coup j'ai changé de galet j'ai mis des léger et ça fait pareil.

Donc j'ai remis la courroie d'origine et sa marche super bien au démarrage/reprise etc.

Donc pourquoi que avec la courroie polini sa ne me fait pas sa ?? je trouve sa bizarre.

Avais vous une idée ??

Pour info j'ai des ressort d'embrayage bleu doppler, et de poussé rouge malossi sur un embrayage malossi fly.

Merci pour vos réponse.

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Bonjour à toi

alors moi je conseil ressort de poussé jaune de malossi et ressort d'embrayage essaie rouge ou alors jaune de malossi idem ( pour ta courroie je pense qu'il faudrait un correcteur de couple. )

Modifié par ludix.booster

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rien à voire avec le correcteur de couple!

Déjà c'est quoi ta configuration? T'as un kit ou origine? Si t'es d'origine faut mettre au max des ressorts jaunes Malossi. Avec ton ressort de poussé rouge ton correcteur ne pourra même pas s'ouvrir au max.

La courroie elle est neuve? C'est normale qu'elle patine au début pour info.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je testerais sa, met le truc c'est que j'ais pas de ressort malossi jaune j'ai que des vert.

et je ne vais pas mètre un correcteur gp avec ma configuration ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non oublie le correcteur. ça va pas changer ton problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rien à voire avec le correcteur de couple!

Déjà c'est quoi ta configuration? T'as un kit ou origine? Si t'es d'origine faut mettre au max des ressorts jaunes Malossi. Avec ton ressort de poussé rouge ton correcteur ne pourra même pas s'ouvrir au max.

La courroie elle est neuve? C'est normale qu'elle patine au début pour info.

j'ai juste un kit 50 malossi fonte donc c'est pas un gros gros truc quoi, et j'ai mis le ressort rouge car un mec qui fait des run et tous m'avais conseillé sa.

et la courroie a déjà servis elle a par amant 500km.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et lit ma signature c'est ma configuration juste le variateur qui change.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah ben c'est bizare alors, tu dis que si tu met celle d'origine ça va bien? (c'est pas une semi longue peut-être?)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui avec l'origine impeccable je ferais une vidéo pour montré avec l'origine et avec la polini.

et j'ai justement j'ai comparé et a priori c'est la même taille.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0