• 0
Reynaud

scooter piaggio - gilera problème de démarrage de piaggio zip

Question

Bonjour, :rheuuu:

J'ai un problème de démarrage avec mon scooter Piaggio zip.

Il ne démarre plus , l'essence arrive bien, la bougie quand je la teste il y à des étincelles, sa à commencer quand il rouler presque plus de puissance et à l'arret il caler, il redémarait et il repartait, maintenant il ne démare plus du tout.

Une personne pourait il m'aider si il à eu se problème la , et quel en est la cause qu'il ne démarre plus ??

Merci de votre aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Ce piaggio n'est pas modiffier, le pot est d'origine ,jusqu'a maintenant il marcher bien, j'ai enlever la bougie j'ai mis un tournevis sur le piston il monte et descend sans forcer, il y à de la compréssion quand on le lance avec le pied,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu es encore sous garantie ?

Evite ta manipulation avec le tournevis

Modifié par Runner94

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il n'est plus garantie trop vieux, le tournevis simplement le tenir sur le piston et regarder si il descend et monte c'est tout.

tu crois que sa à serrer ? et comment je peus le savoir et le voir ?

ou c'est peut être je dis bien peut être la bobine qui est morte ?

tu as une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu as de l'étincelle donc la bobine ça va. Tu as de la compression donc tu ne devrait pas avoir serrer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Peu tu me dire d'ou ça peut venir si tu as une idéé,

l'arrivé d'essence est bonne, il y a des étincelles à la bougie, il il y a de la compression, quand tu lance le démarreur le moteur essaie de démarer rien ni fait.

Dit moi pour faire démarrer la moto il faut appuyer sur le frein coter droit, c'est une sécurité, sa pourrait peut être venir de la je dit bien peut être ?

est ce que tombe en panne se systéme de sécurité ?

comment le tester ?

car je nage maintenant car je ne voit pas d'ou sa peu venir, si tu as un idée ou je peus me pencher pour regarder.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

:rheuuu: Re bonjour,

En regardant les phares je me suis apperçu qu'il ne marchait pas ni le feu arriére, par contre quand je met les clignotants droite et gauche il ne s'arréte plus, impossible de les arréter, sauf si je tourne la clé de conctact, mais quand je la remet c'est reparti comme je viens de le dire.

c'est possible que ce problème soit lier au démarrage de la moto ?

il il y a t'il un relais a changer si c'est sa et ou se trouve t'il pour arranger ce problème de phare et clignotant ?

Merci de votre aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

n' importe quoi voilà comment flinguer un scoot !!!!!!!!!!!!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J' ai trouvé le probbléme, plus d'huile dans le réservoir à sec, comme tu l'as dit sérrage moteur

Ton voyant déconnait ou quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.