• 0
Thomas271

scooter piaggio - gilera Faiblesse éclairage

Question

Salut a tous!

Je vient a votre rencontre, car j'ai un petit soucis avec mon typhoon, et vu que mon garagiste est plûtôt un vendeur qu'un mecano, il est pas capable de me donner des "vrais" réponses...

Donc je vous explique:

Quand je roule de nuit ( de jours je m'en rend pas compte evidemment), mon eclairage (tout compris [ feux avant, arrière, compteur]) a des petites faiblesse:

Quand je roule à:

0_50km/h: No problèm

50_70km/h: j'ai des petites faiblesse, la lumiere diminue un court instant, puis revient, a interval non régulier

70_80km/h: alors la c'est la misère, mon eclairage ce la joue disco, paye ton stroboscope!

nan sans rire, sa craint.

Et vu que coté électrique, je m'en sort aussi bien qu'un tétraplégique au J.O...

voilà quoi!

Donc j'espere que vous aurait des soluces a me proposer, voir la bonne tant qu'à faire!

Merci! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0

Salut, en fait plus tu roules vite plus ton moteur a besoin d'étincelle a la bougie, donc d'electrecite. il envoi donc l'electrecite au moteur et le " reste " aux feux. C'est normal mais pas a ce point la. Tu as une batterie chargee ? T'as essayer avec le CDI d'un pote a toi ?

Ou alors c'est le regulateur de tension ou alternateur ( mais je pense pas )

Modifié par vincentnini2011

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ma batterie est neuve, elle as 24H.

A savoir que le scoot a 16.000km full origine (just débrid).

Et non j'ai personne qui a un typhoon pour me filer un régulateur.

Selon toi, le problème peut venir de la?

Car a savoir que il y a encore 1 semaine ça me le faisait un coup tous les 36 du mois, alors que la, on ce croirait un jour de fièvre du mardi soir! :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok, j'suis censé avoir combien? et ça va être difficile a test car vu que le problème ce déclare quand je roule...

Sinon, peut tu me faire une liste des pièces qui pourrait être résponsable de ce soucis, et leur prix (approximatif)?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok merci pour les infos. Mais comme j'ai dit plus haut, vu que les baisses ce font uniquement a pleine vitesse, comment je pourrait savoir autrement quand utilisant le voltmètre tout en roulant (j'suis un warrior je sais :))?

Sinon vu le prix des pièces, je vais tout changer le mois prochain et comme sa je serait tranquille, un peu de neuf ne lui fait pas de mal.

Sinon ou sont situé ces pièces?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vu les symptômes que tu décrit c'est ton régulateur de tension qui n'arrive plus a jouer sont rôle parfaitement , le fusible c'est impossible(sinon plus d'éclairage de feux stop moteur couper) :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je Up! car voyez vous, j'ai eu un régulateur, le soucis c'est que ce n'est pas le bon, les fiches ne sont pas les mêmes --', celui qu'il mon filer est de couleur rouge, alors que sur le mien, il est de couleur vert, et la fiche est plus petite... Et le pire, introuvable sur internet, ni en magasin, quelqu'un sait t'il ou le trouver? Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.