• 0

Question

Salut à tous :P)

je vous explique mon problème

bon j'ai un gilera stalker de 2011 j'ai un pot bidalot SR3 carburateur 17,5 gicleur 68 variateur et carburateur débrider

Donc je roulais comme ça depuis plusieurs jours sans aucun soucis quand soudain tout a l'heure je démarre roule un peu puis il commence a buger j'avais plus de patate je roulais a 45 je décide de m’arrêter pour redémarrer, là impossible au bout de 10 minutes ça marche

je roule pour rentrer cher moi toujours avec des bugs plus loin je cale en descente impossible de redémarrer j'ai de la pression au kick mais il ne reviens pas a force de kicker car au début de mon problème il revenais

je ramène mon scoot en poussant, quelqu'un m'as dit c'est peut être ta bougie je l'ai enlever ( j'ai du mal l'antiparasite était bloquer :( ) bref la bougie était dégueulasse je la nettoie et la remet et la le scoot a démarrer a l’électrique puis a caler

vous penser que ça viens juste de la bougie ? ( je la change pas de soucis de toutes façon c'est pas très chère )

ou alors vous pensez que c'est quoi ?

merci de vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Ca peut très bien être la bougie oui! Ou même l'antiparasite qui a cramé vu que tu as galéré à l'enlever déjà test ta bougie pour voir ;) Si t'as une étincelle assez moche change là :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa peux être la bougie oui , l'antiparasite aussi , mais sais quand la dernière fois ta changer tes joints ?

car ce problème je l'ai eu sur mon MBK Rocket , cétait le joint qui était user

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut bon alors j'ai changer ma bougie ça marcher nickel sauf un petit problème carburateur j'ai vouluy le réglé mais j'ai enpirer la chose je roulais moins vite qu'avant :( bref je vais pour sortir et là impossible de démarrer le scoot ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut bah j'ai mis la bougie dans l'antiparasite puis j'ai colé le culot a la clef a bougie je n'est pas vu d'étincelle :(

pourtant apères j'ai réussi a démarrer au kick mais il calais tout de suite après

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça m'as enerver donc j'ai déposé mon scoot j'ai un pro enfin je suis plutot tompber en panne devant un pro mdr'

bref je vous tiens au courant ça pourras peut être aider quelqu'un :P)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re alors voilà le problème serais du au boîtier d'allumage un truc du genre a ce qui parait c'est assez fréquent bref j'en ai eu pour 85 euro aie aie aie

bref et au retour je patinais dans la semoule j'avais l'impression que je mettais plus de temps pour monter en pointe et j'ai pas réussi a aller au 80 ( ce que je faisais avant )

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.