anfa

Membres
  • Messages

    36
  • Inscription

  • Dernière visite

Tout ce qui a été posté par anfa

  1. Installes une bougie neuve et la du premier coup de kick tu démarreras .Ta bougie est certainement fatiguée.J'ai eu ca cet hiver pourtant mon ancienne bougie avait une étincelle bien bleue..:)
  2. oui il tourne j'ai roulé hier avec mais pas longtemps car il fait un peu froid en ce moment..maintenant du premier coup de kick il démarre.C'est nickel
  3. Merci , j'ai visser à fond la vis tout a l'heure je l'ai desserrer de 1tour 1/2 et changer la bougie et ca a été ..
  4. 1)pour la dépression c'était bien aspirer qu'il fallait faire mais j'ai bien de l'essence qui arrive dans la cuve. 2)et pour la vis de richesse oui c'est l'inverse que le Dell'Orto il me semble je ne savais plus de quoi ... 3)alex du 59 ca arrive de se tromper,merci pour l'aide
  5. ma cuve carburateur est remplie d essence donc je suppose que l'essence arrive.j'ai enlevé la durite de dépression et j'ai soufflé dedans,c'est bloqué,normal si ca fonctionne en dépression..ensuite pour le réglage carburateur ... vis de ralenti ===> si je visse j'augmente le debit d'essence vis de richesse===>si je visse normalement j'appauvris le mélange soit maintenant j'hésite ..avec la vis de richesse
  6. essence et étincelle c'est bon ,la compression il y en a,a mon avis c'est le carburateur car hier je l'ai laissé tourner 15 min tout allait hier.j'essaierai plus tard avec la vis de richesse...Merci
  7. Re!aujourd hui je l'allume,il tourne 20 sec et puis il s'éteint encore,impossible de le rallumer.est ce que ca pourrait venir des segments?(il a tjs été bridé a 45km/h pendant 7000 Km).La bougie est noire et huilée...Merci en même temps le scoot est dans le garage ou il fait la même température que dehors.Le carburateur doit pas aimer ca je suppose..
  8. salut,la bougie est elle bonne?as tu de l'essence qui arrive?starter automatique dessus ou pas?
  9. oui je mettrai une cage renforcée ,le scoot a 7000km et a tjs été bridé jusqu'a présent donc je pense pas qu il y ai un soucis.Je vérifierai le jeu du vilebrequin en le démontant prochainement ;)
  10. oui mais le vilebrequin d'origine ne va pas tenir longtemps?si?
  11. Merci les gars ,j'ai trouvé le problème,au départ le carburateur était mal réglé,j'ai mis l'aiguille au cran 3,mis un peu d'essence dans le cylindre,la il tourne...il faut dire que le scoot n'avait plus roulé depuis près de 2 mois ,l'ancien proprio ne l'utilisait plus....J'ai aussi vidé completement le réservoir pour être sur qu'il n'y ai pas eu de condensation dedans..Encore merci
  12. nn la cuve est vide !comment ca se fait?j'ai re-nettoyé le carburateur .elle se rempli pas
  13. J'ai déjà essayé mais rien n'y fait..
  14. j'ai coupé le coude en caoutchouc ,normalement même avec le gicleur de 70 le scoot devrait démarer sans problème,la vis de richesse est déjà a 1tour et demi et le ralenti a 2 tour et demi..j'ai su le démarer hier il a tourné 30 sec ..aujourd hui plus moyen .J'ai plus de crédit sinon je serais aller chercher nouvelle bougie et gicleur..Pourtant il me semble que j'ai tout vérifié.La bougie j'ai bien une étincelle.le carburateur est encore plus propre que nouveau(;)).J'ai de la compression.Les clapets me semble bon..Je ne vois pas du tout ou est le problème...:s
  15. Problèmes

    1. Afficher les commentaires précedents  4 en plus
    2. damsss

      damsss

      ton scoot a des problème d'adulte?

    3. anfa

      anfa

      oui voilà il a ses regles

    4. damsss

      damsss

      a ouai je comprend,il doit avoir mal au réservoir ,il crache de l'huite par le pot :3

  16. pot,aiguille,gicleur de 70,carburateur gurtner de 12,boîte à air tout est d'origine.Pour moi le gicleur serait trop gros..tu en penses quoi?
  17. voilà je viens de le débrider ,pot et variateur ,ensuite j'ai démonté la bougie pour verifier l'espace de l electrode de masse,la bougie était pleine de mélange couleur noire et l'espace me paraissait trop grand donc je l'ai raccourci un peu.la, le scoot a démarré.Sauf erreur de ma part je pense que c'est la bougie et les réglages carburateur (il y peut être trop d'essence qui arrive).Pourtant j'ai bien une étincelle bleue,demain matin j'irai acheter ca ..
  18. j'ai enlevé la cosse mais il ne démarre pas ,au niveau du carburateur la vis de richesse est devissée de 1 tour 1/2 et la vis du ralenti de 2 tour 1/2.il démarre toujours pas.on fait comment pour mettre des photos?car je fais un copier coller mais il me dit que "mon post est trop court"
  19. j'ai envie d'une bonne accèl donc avec les ressorts jaunes j partirai direct.maintenant si mon budget est plus gros ,je réviserai la configuration ..
  20. merci pour tes conseils.C'est super!Je mettrais bien un kit malossi sport avec un yas Z,carburateur 17.5,variateur multivar avec courroie kevlar
  21. merci..première configuration ,il sera necessaire que je change le ressort de poussée et les ressorts d'embrayage ?lesquels?changer le vilebrequin?kit alu?gicleur?galets de 5g?et au niveau de l'accélération j pourrais m'attendre a quoi?
  22. J'aimerais connaitre vos conseils en matière de configuration et réglages,le but est d'obtenir une vitesse de pointe au environ de 80/90 avec une bonne accèl et reprise. limite de budget pour les pièces 500 voir 600 €.J'aimerais du matos qui tient la route et qu'il faut remplacer le moins possible donc moins d'usure.Si quelqu'un connait quelques configuration qui fonctionnent du tonnerre,ce serait bien aimable de les lire et d'avoir des conseils...merci
  23. ok merci pour les conseils.demain j'attaque au matin .je posterai des nouvelles..Au pire dans 1 mois je vais changer pas mal de pièces dessus mais bon ,il faut que je trouve cette panne..;)