Boosterez

Membres
  • Messages

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

2 abonnés

À propos de Boosterez

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Bordeaux
  • Véhicule
    Booster
  1. je le fais ou le trait stp sur la variateur ? en fait quand je reste trop longtemps a un feu ou a l arret ben quand j'accélère il part que au bout de 5-10 seconde après il roule normalement mais aucune peche et je dépasse pas 65 sur du plat ... par contre dans les grosse descente il va vite !
  2. aucune idée du gicleur mais le carburateur a été réglé par un autre garagiste après il m'a dit que c'était bon, quand je reste trop longtemps au feux rouge quand j'accélère il faut 5 seconde pour que le scoot parte , après il a pas de trou. en montée je dépasse pas les 50 par contre en longue descente je peux aller dans les 80 facile !
  3. Salut a tous j'ai serré avec mon cylindre origine booster il y a 3 mois , le garagiste m'a mit un nouveau cylindre piston de la marque olympia en fonte. j'ai fais mon rodage , j'ai refait régler le carburateur par un pro mais mon scoot a perdu beaucoup d'accélération et ne va plus qu'a 68 km/h grand max avant de serrer j'allais a 85 au compteur avec une accélération de fou ! sur mon scoot il y un pot artek k1 et un carburateur 17,5 galets 5 grammes , ressort d'embrayage origine et ressort de poussé jaune malossi( il me semble) j'aimerai savoir si après un changement de cylindre piston même type origine il fallait reregler la variation et l'embrayage ? merci beaucoup
  4. salut , alors il me semble des galets 5,5 grammes , ressort de poussée jaune et d'embrayage d'origine :) je pense que si je mettait un ressort de poussée rouge sa pourrait le faire non ?
  5. merci pour vos réponses !c'est ou que je peux voir les diagramme stp ?
  6. a oui c'est horrible je trouve ... j'ai tellement perdu ..
  7. Salut a tous j'ai serré avec mon cylindre origine booster il y a 3 mois , le garagiste m'a mit un nouveau cylindre piston de la marque olympia en fonte. j'ai fais mon rodage , j'ai refait régler le carburateur par un pro mais mon scoot a perdu beaucoup d'accélération et ne va plus qu'a 70 km/h grand max avant de serrer j'allais a 85 au compteur avec une accélération de fou ! sur mon scoot il y un pot artek k1 et un carburateur 17,5 j'aimerai savoir si après un changement de cylindre piston même type origine il fallait reregler la variation et l'embrayage ? merci beaucoup ( j'ai un ressort de poussé jaune)
  8. Salut , en fait lorsque je devisse l'amortisseur que je veux le visser dans la rehausse , je n'arrive pas à faire rentrer la vis dans car les trous se sont pas en face , l'amortisseur va pas assez au fond de la rehausse donc impossible de visser ... je sais pas si tu a compris;..
  9. Salut a tous j'ai un booster naked 2010 , j'ai acheter une rehausse TNT , il m'ont dit quelle était adaptable sur mon scoot mais je n'arrive pas a la montee avec l"amortisseur d'origine ... il faut que je change d'amortisseur ou il existe des rehausse que je peux mettre sur amortisseur d'origine ? merci a vous
  10. d'acc merci je vais aller voir un pro mais je sais pas si il s y connaisse vraiment...
  11. Mais vous pensez alors que cela a un rapport avec le changement de cylindre ? même si c'est un type origine
  12. Salut a tous j'ai un booster 2010 avec un pot artek et un carburateur 17.5 , je ne connais pas mes réglage embrayage mais il me semble que mon ressort de poussé est jaune. voilà il y a 10 mois mon garagiste m'a dit que mon moteur avait fait un pre serrage donc il me l a changer par un cylindre olimpia fonte 50. depuis qu'il me l'a changé j'ai fais mon rodage et maintenant il monte a 70 km au compteur et il a vraiment du mal a les atteindre... de plus a l'accélération il est beaucoup moins violent qu'avant et quand je reste a un feu rouge et que je re accélère il met du temps à partir ( il broute ) voilà je sais vraiment pas d ou cela peut venir , avant j'atteingnais 85 compteur ... il y 1 moi je l'ai amené chez mbk et ils m'ont dit qu'il été bien réglé .. voilà j'aimerai savoir d'ou peu venir ce problème de perte de puissance , merci a vous