Gueko

Membres
  • Messages

    4 187
  • Inscription

  • Dernière visite

  • Jours gagnés

    29

Réputation sur la communauté

1 796 Idôlatré

À propos de Gueko

  • Rang
    Membre psychopathe

Informations du profil

  • Sexe
    Homme
  • Ville
    Lyon
  • Véhicule
    Ludix Blaster R.CUP

Visiteurs récents du profil

26 458 visualisations du profil
  1. Merci pour ta réponse Je ne risque pas en principe de réouvrir mes carters maintenant donc pour faire un test c’est pas toute suite, je vais re découper des lamelles c’est plus simple Encore merci et bonne soirée à toi
  2. Saloute Actuellement, j’ai lamelle de la boîte à clapet qui disent de trop bonjour et j’ai eu une petite hésitation, refaire des lamelles et j’ai pu voir que les boîtes à clapet de zip était " identique ” en terme de fixation, je n’en n’es pas entre les mains donc. Je voulais savoir si une boîte à clapet de zip irait sans soucis avec une pipe d’admission sur ludix blaster, je me suis dis que t’en qu’à faire, autant y m’être quelque chose de plus intéressant ^^ merci d’avance et bonne soirée à vous :D
  3. Salut, avant de commencer par la « gros chantier » commence par vérifier que tout soit correctement à sa place, vérifie la partie variation et embrayage, côté allumage aussi, un nettoyage du carburateur et du filtre à air, si tout est nickel de ce côté, on pourra commencer à voir si autre chose d’en plus sérieux à ou arriver :)
  4. Gueko

    scooter peugeot Besoin d’aide

    Salut Fred et merci ^^ j’ai deux cloches d’allumage et les deux dans un parfait état, aucune trace ou autre et on a déjà tenté avec les deux malgré tout ^^
  5. Gueko

    scooter peugeot Besoin d’aide

    J’attends d’être dispo en même temps que mon collègue pour tester avec ces pièces, pour la bobine etc.. tout est bon ^^ Je tiendrais au courant pour vous dire ce que c’était :)
  6. Gueko

    scooter peugeot Besoin d’aide

    Salut et merci de ta réponse, si j’ai toujours le démarreur avec la masse, j’ai aujourd’hui démonter avec un ami le moteur pour que lui même qui les connaît autant que moi voit si j’ai fais une erreur quelque part et les seules choses qu’on peut voir, c’est qu’entre le moment où il tournait plutôt bien a maintenant, les lamelles de clapet sont un peu fatiguées et il est possible qu’il me passe surtout un vrai cylindre, un 70 stage6 mk II ^^ Tout le reste est bon ou neuf, pas de fuite entre les carters, joint spy bon, allumage calé, pipe en bon état, carburateur propre, boîte à air nickel, allumage en bon état et faisceau aussi, étincelle bonne et on a tenté avec 2 bougies pour être sur, après un remontage, on a presque eu un signe de vie, un toussement car depuis il veut plus du tout démarrer alors que le cylindre est bon et tout le reste aussi, on a juste pas vraiment confiance en un cylindre bas de gamme principalement ^^
  7. Gueko

    scooter peugeot Besoin d’aide

    Merci d’avance de ta réponse ^^ Je ferais une photo juste après le temps que je rentre mais je l’es remonter avec pâte à joint bien proprement. ^^ voilà la photo ^^
  8. Bonjour Après X temps à vouloir résoudre ce problème, je ne trouve toujours pas la solution donc je viens vers vous ^^ Pour faire plutôt simple, le moteur fait comme des coupures d’allumage et quand il est trop riche pète du pot littéralement, j’avais acheté une clavette d’allumage lorsque j’avais refait tout le moteur teknix qui je pensais et à d’autre Collègue aussi donc j’ai installer une clavette d’origine Peugeot mais toujours le même soucis, de base il tourne bien au ralentit, premier coup de kick, pour exemple quand il est trop riche il le fait beaucoup moins mais forcément ne tourne pas bien du tout, je baisse le gicleurs et les soucis commencent, quand j’accélère, comme des coupures d’allumage puis pet par le pot, tout est neuf, les joints spy sont bon, tout est nettoyé plusieurs fois de suite etc.. l’allumage était sur un blaster qui tournait nickel avant que je le monte sur le miens. j’aimerais savoir si vous auriez des idées, je me demande même si ce n’est pas directement dans le faisceau que quelque chose aurait lâcher, un câble brûler ou autre ? Je ne vois plus trop d’ou ça pourrait venir ? merci d’avance :D
  9. Gueko

    scooter peugeot Pot qui pète

    ça me ferait chier surtout que ça arrive pile au moment où je change de bougie mais bon je peux que essayer Je démonterais l’admission voir les lamelles puisque qu’elle était bonne au remontage mais à vérifier, j’ai un cdi d’avance et je crois une bobine donc je vais voir pour tester une autre de chaque, je regarderais tout l’allumage avec, ça ira vite c’est pas un problème, c’est plus le temps pour y aller le problème :p
  10. Gueko

    scooter peugeot Pot qui pète

    Merci de ta réponse Il faudrait que je vérifie si tout est bien en place à la limite, pour l’allumage, il est d’origine avec une clavette décalé, j’ai pas eu le temps de re démonter pour vérifier. Pour les bougies, ça me semblerait fou quand même, vu que le moteur tournait bien, je mets une autre bougie sa ne va plus et quand je remet la bonne, sa ne va plus aussi non ? La prochaine fois que j’y retourne, je vais démonter l’allumage pour vérifier, je vais voir si ce n’est pas une fuite de liquide de refroidissement mais en principe mon joint de culasse n’a pas pu bouger d’un Millimètre, il est coller parfaitement avec une fine couche de pâte à joint et il ne bouge pas d’un mm mais dans la limite après avoir tout regarder, je re délibérait ce foutu cylindre qui sert a rien
  11. Gueko

    scooter peugeot Pot qui pète

    Pas encore je ne suis pas à côté de lui toute suite
  12. Gueko

    scooter peugeot Pot qui pète

    Beh le moteur ne tourne plus rond du tout, il coupe il pete et il fait des signes de richesses en même temps donc sa ne va pas
  13. Gueko

    scooter peugeot Pot qui pète

    Pot neuf et tout est fixé correctement, au niveau du cylindre c’est nickel aussi, je ne pense pas que sa vienne de la, il doit avoir quelque chose qui a lâché mais avant de me lancer dans tout et n’importe quoi, si quelqu’un aurait une idée
  14. Gueko

    scooter peugeot Pot qui pète

    Ludix blaster donc Peugeot horizontale LC Je suis partie d’une base trop riche, j’ai descendu en gicleur 2 par 2 sa allait mieux petit à petit sans avoir encore quelque chose de propre en haut, j’ai tenter une bougie avec un indice plus froid et là les pèts ont commencé à arriver, j’ai remis la bougie d’avant mais sa continu de nouveau J’y es penser à l’aiguille mais je n’aurais joué dessus qu’arriver au moment où mon gicleur serait trop petit sans avoir une moteur tournant proprement sachant que mon aiguille ne joue pas à pleine ouverture
  15. Bonjour, Je viens demander de l’aide puisque même si je comprends bien le système là je ne comprends pas le moteur tournait bien seulement beaucoup trop riche en haut, je baisse de gicleur encore et encore 2 par 2, sa allait de mieux en mieux juste quand je tourne la poignée à fond, il fait comme des ruptures, j’ai voulu tenter une bougie avec un indice plus froid mais maintenant le problème même après avoir remis la bougie de base, j’ai des pets venant du pot, il ce coupe puis pete etc.. j’ai remis la bougie ou sa allait bien seulement le haut régime mais sa pete toujours maintenant Vous auriez des idées de savoir d’ou ça pourrait venir ? Merci d’avance