Mars85

Membres
  • Messages

    50
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

2 abonnés

À propos de Mars85

  • Rang
    Membre présent
  • Date de naissance 30/11/1997

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    olonne sur mer
  • Véhicule
    yamaha bw's naked

Visiteurs récents du profil

1 845 visualisations du profil
  1. Bonjour Midas, mon feu arrière est a LED. J'ai regardé les branchements et tout à l'air correcte. Le problème peut provenir d’où à par les fils et branchement ?
  2. Bonjour, je n'est pas utilisé mon scooter depuis longtemps et maintenant que je souhait l’utiliser, j'ai remarqué plusieurs problème au niveau électrique : - le compteur digital fonctionne bien sauf qu'il bug pour le niveau d'essence (marque tout le temps que je n'est pas d'essence même quand le plein est fait) - lorsque j'active les clignotants ils s'allument mais ne clignotent pas ( ils restent allumé) - le feu arrière LED ne marche plus (même en freinant) Je voudrais savoir ( surtout pour le feu arrière) quels peuvent être les raisons ? Est ce que un seul problème peut être la cause de tous ça ? ps : le fusible est en bon état. merci beaucoup
  3. si c'est la transmission qui est hs alors pourquoi mon embrayage tourne quand mon variateur est enlevé ? mais des que je remet le variateur il ne tourne plus ...
  4. Ca coute cher à changer ? et c'est difficile a changer ?
  5. Justement la je refait un poste car j'ai vérifié vos infos et ça ne m'a pas aidé ! Comment c'est possible que le variateur bloque ma roue arrière des que je le met ? C'est possible que la courroie soit HS ? Merci
  6. Ok merci je vais regarder ! J'ai entendu parler comme quoi ça pouvais être un ressort qui à lâché !
  7. Bonsoir, depuis quelque temps, lorsque j'arrête mon scoot après un trajet ( long ou petit ) ma roue arrière ce bloque au point que je ne peu plus pousser mon scoot ! Je dois obligatoirement le redémarrer pour que je puisse le repousser ! ps : si je pousse vraiment fort, il y a comme des petits bruits niveau du moteur ( même bruit que si on tourne le variateur à la main ) ! Au début je croyais que ça venait du frein arrière qui ce bloquai mais NON ! Je suis vraiment très embêté car je vais bientôt le vendre et j'aimerais qu'il soit en bon état de marche ! Quelqu'un à t il eu le même problème que moi ? Ca venais de quoi ? Merci BOOSTER / variateur polini / embrayage malossi / pot bidalot s3r
  8. ah ok c'est donc pour ca que j'ai beaucoup d'accélération. ah ok c'est pour ca que j'ai beaucoup d'accélération. Et le réglage carburateur je parle pasdu gicleur mais des vis peuvent faire gagner en vitesses car depuis un changement de carburateur j'ai plus les même sensations même avec un gicleur plus gros. Avant avec gicleur de 72 je faisais 90 km/h et la avec 78 je fais 85 :(
  9. je ne sais pas trop expliquer mais j'ai une autre question : avoir des petits ressorts plus dur ou plus mou c'est quoi la différence ? ca change quoi car j'ai pas trop de reprise j'aimerais savoir si ca joue ? merci
  10. Beh incline ton carburateur dans le sens opposer que tu lève donc vers la gauche
  11. ok je vais regarder sauf que le pb c'est que le bruit intervient surtout quand le scoot est chaud et que je suis vers les 50km/h il fait plusieur bruit de frottement assez fort puis quand il est à fond j'entend moins. Je vais essayer de faire une vidéo
  12. j'ai tout regarder et tout est bien en place je vois pas ce que c'est qui fait ce bruit. Et la courroie elle est peut être morte ?
  13. Ressort de poussé = blanc doppler OK je vais faire le test pour le correcteur Le boulon qui tien l'embrayage au correcteur je pense qu'il est bien mais je revérifierais. Le delta clutch est réglable donc les ressorts sont bons. La cloche est nikel