babyjungle77140

Membres
  • Messages

    44
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

À propos de babyjungle77140

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    talence
  • Véhicule
    trekker
  1. bonsoir a tous et désolé de l'attente mais ces bon la cause est trouvé et vous allez rire en fait c'était tous simplement mon starter manuel quand il est en position levé il empêchait que le scoot ce lance mais en position basse aucun problème. voilà maintenant je fais un 65km/h je lâche l'affaire ça m'a trop soulé ce problème bonne soirée et bon courage a tous
  2. Et donc Alain tu me conseille de me remettre en embrayage d'origine avec ressort de poussée d'origine
  3. alors nouvelle essaie j'ai changer mon embrayage mit un ressort de poussée blanc et ressort embrayage noir et toujours le même souci 0 a 15 c'est lent et après sa part bien. Personne a d'autre idée de teste dite tous et j'essayerai
  4. s'il vous plaît j'ai vraiment besoin d'aide s'il vous plaît
  5. voilà je suis de retour de ma balade et verdict ben 0 a 15 km/h c'est la c'est super mou après ça peut allez mais je vais pas a plus de 65 alors que avant de faire quelque changement je fesait 90 a 95 km/h compteur voiture d'ou ça vient tous ces pb. p.s: fini le rodage 710km fait avant de passer le 45 km/h
  6. d'accord je fais sa la je vais le tester avec ressort d'origine en poussé et rouge en petit
  7. J'ai que un de 60 demain je tente et vous tiens au courant
  8. je suis dsl a par le changer par un autre je c'est pas j'ai regarder un peu partout sur google et j'ai rien trouver
  9. lors de l'achat d'occasion du carburateur il avait un gicleur de 58 mais réglé pour un vivacity
  10. sauf que maintenant mon démarrage est bon c'est que des que j'atteind les 45km/h sa s'étouffe et cale. et pour les ressort mardi je vais chercher des jaunes. mais ce que je comprend pas ces tous ces dernier problème son apparu des que j'ai changer mon kit et mon carburateur avant tous était niquel il monter 95 facile avec juste un pot galet de 6 et ressort de possé blanc et tous d'origine
  11. je vient de démonter mon cache cylindre et j'ai remarqué que le trou de la bougie était mouillé sa viendrait de ma bougie qui aurai été mal visé par hasard. Moi je c'est plus j'ai vraiment besoin d'aide s'il vous plaît!!!!
  12. je je me demandait si sa viendrait pas d'un trou d'air quelque part hasard
  13. alors nouvelle essaie juste pour revoir par curiosité et là blague il avance bien des le départ et arrivé a 45 il commence a s'étouffer comme une panne sèche et cale par contre on la mis sur béquille et accélérer de moitier pendant 10sec et à fond pendant 10 sec et la niquel rien je refait un teste sur route et la même galère.POURQUOI????? et ma bougie est blanche