léo scara

Membres
  • Messages

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de léo scara

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Aprilia SX 50
  1. Bonjour j’ai refait mon moteur à neuf roulements vilebrequin Racing et haut moteur...Et depuis 2 jours ma moto vibre ( toutes les pièces neuves on 900 kilomètres) je sais pas trop que faire...Merci de votre aide...Si vous répondez pouvez vous me donner toutes les possibilités aux qu’elles vous pensez..
  2. ta peut être trop d'avance a l'allumage enlève un peu d'avance et tu verras la puissance de ton moteur s'étalera plus loins dans les tours et tu auras une meilleure pointe de vitesse.. Bien évidemment modifie ca si tu y as touché au paravent
  3. bonjour à tous ma moto est modifiée je suis en 73 cc airsal alu et je voulais savoir quelle était la température moyenne de chauffe du cylindre sachant que ma configuration est quand même poussée ( les autres éléments ). Et aussi la température max parce que moi je suis en moyenne vers 84 degrés et quand je dois tirer plus dessus je monte vite vers les 100 degrés.. Merci de votre aide
  4. mais pourquoi j'entends partout sur des forums que la température idéale c'est 60 70 degrés sur des kit aluminium mais pour moi entre ces températures c'est littéralement impossible d'y rester même calé a 60 km/h je suis a 85 par la autour alors c'est normal pour un moteur un peu poussé comme le miens ?? s'il vous plaît j'aimerai vraiment savoir parce que j'avoue que je sais plus quoi faire pour voir si c'est possible de faire descendre la température
  5. j'ai déjà purgé le liquide plusieurs fois et pour le gicleur javais mis un 125 mais ca allait pas alors je vais voir pour un intermédiaire.. Par contre si c'est pas ca ca peut être quoi d'autre ?
  6. Bonjour à tous j'ai récemment modifié ma derbi ( Configuration : kit airsal 73 cc , carburateur Dell'Orto 21mm ds racing gicleur 92 filtre à air mousse top perf , pot léovince xfight débridé , boîte à clapet d'origine avec lamelle en carbone, vilebrequin voca racing , allumage d'origine avec un tout petit peu d'avance ) voilà la configuration, je suis en simple radiateur NEUF et elle monte facile a 86-87 degrés ( à ce moment la je l'arrête. Je voulais savoir ce que je pouvais faire pour faire descendre cette température parce que dès que je fais une montée elle grimpe cette température une fois j'ai atteint 96 degrés donc la aussi je me suis arrêté. Est ce qu'il pourrait y avoir un problème avec un élément de ma configuration ??? Merci de votre aide ! PS : j'ai un thermomètre koso avec sonde sur la culasse
  7. quand tu avais modifié ton scooter tu avais adapté les réglages ? si oui il faut déjà les remettre comme " d'origine " et voir comment ca vas sinon recommence tes réglages... L'allumage je pense pas parce que si il broute avant de repartir a vient a coup sur de la carburation l'allumage ca serait plus de la surchauffe ou une impression que ton scooter est comme freiné que quelque chose le retient dans son accélération ( enfin c'est ce que je sais de l'allumage il y a peu être d'autre problème qui sont liés a l'allumage )
  8. la membrane du robinet a dépression est peut être craquelée donc plus d'apport en essence régulier donc des trous d'air qui font que le scooter broute et peut faire de drôles de réactions je dois dire je sais pas trop que penser d'autre
  9. léo scara

    mécaboîte Am6 démarre plus

    est ce que ta un filtre à air type mousse si oui ! sous la pluie il s'est peut être gorgé d'eau et puis avec le tirage du carburateur elle a peut être de l'eau qui est restée quelque part... si ta pas roulé depuis ce problème il y a peut être des restes d'eau dans le cylindre ce qui empêche une bonne combustion et les petes c'est peu être justement cette eau qui génère ces bruits... après si ta pas de filtre à air mousse la je dois dire que je sais pas trop
  10. Bonjour à tous j'ai récemment modifié ma derbi ( Configuration : kit airsal 73 cc , carburateur Dell'Orto 21mm ds racing gicleur 92 filtre à air mousse top perf , pot léovince xfight débridé , boîte à clapet d'origine avec lamelle en carbone, vilebrequin voca racing , allumage d'origine avec un tout petit peu d'avance ) voilà la configuration, je suis en simple radiateur NEUF et elle monte facile a 86-87 degrés ( à ce moment la je l'arrête. Je voulais savoir ce que je pouvais faire pour faire descendre cette température parce que dès que je fais une montée elle grimpe cette température une fois j'ai atteint 96 degrés donc la aussi je me suis arrêté. Est ce qu'il pourrait y avoir un problème avec un élément de ma configuration ??? Merci de votre aide ! PS : j'ai un thermomètre koso avec sonde sur la culasse