Kh63

Membres
  • Messages

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Kh63

  • Rang
    Nouveau membre

Informations du profil

  • Sexe
    Homme
  • Véhicule
    Yamaha aerox
  1. Après j'ai un doute sur le faisseau je pense que c'est pas un de avant 2003 comme l'année du scooter mais à partir de 2004 vu les prise au niveau de l'allumage et du cdi qui est un modèle à partir de 2004 pour ce qui est de l'allumage en lui même c'est un de avant 2003 a 6 bobine adapter les 4 fils son souder sur d'autre fil qui eux on la prise du faisseau à partir de 2004 je pense que c'est sa mon problème donc le moi prochain je suis bon pour un allumage je pense prendre le mvt millénium car l'origine yamaha stator plus rotor 200e après je mis connais pas trop en allumage j'ai vu le mvt premium qui aparament se cale simplement au point mort haut. C'est vraiment dur à caler un allumage genre mvt dd ?
  2. Une mousse mais c'est pa logique au pire tu serre ta vis d'arriver d'air y'en à bien qui roule avec des tulipes pi c'est un 70 alu athena I faut que sa respire il démarre nickel pas forcément besoin du starter après sur le site ils disent de le monter avec un cdi amélioré genre top perf mais bon avant dessus yavais un Stage6 street race 70cc fonte et même problème et j'étais en 19 powerjet avec une big mousse Stage6 ma bougie est neuve en gros tous est neuf sauf faisseau et tous ce qui est bobine stator regu etc...
  3. carburateur changer sa ne marche toujours pas je pense a l'allumage j'ai fais vidéo sur YouTube mais je sais pas comment la mettre ici
  4. Ouep mais du coup j'ai pris un 21 Dell'Orto phbg la je le préfère au powerjet je remais le barikit a neuf et je le vend. Je le reçois demain normalement je posterai si problème résolu ou pas merci ✌️
  5. Bonjour, j'ai un problème avec mon aerox 2003 acheter d'occasion il démarrait tenait le ralenti mais s'étouffe des que j'accélère et des que je relâche l'accélérateur il se stabilise . Il démarre qu'avec le starter du coup j'ai pensé au joint spy et cylindre qui avait déjà bien vécu du coup j'ai tous changer roulement joins spy le vilebrequin artek k2 axe de 12 et j'ai mis un 70 alu athena sport j'ai tous bien remonter et toujours le même problème je pense à un problème carburateur j'ai un 19 pwk barikit j'ai augmenter mon gicleur de 10 point tj pareil clapet neuf livré avec le kit 70 ma dépression fonctionne je ne comprends plus je vais essayer un carburateur 21 mais pensez vous que mon carburateur puisse être hs mon pointeau n'ai pas marquer ! Mais mon aiguille légèrement tordu et marquer ?